Vastattu

OmaYhteisö takkuaa


Käyttäjätaso 7
Kunniamerkki +5
  • OmaYhteisön luottojäsen
  • 1819 kommenttia
Etusivu aukeaa joka toisella, tai kolmannella kerralla, jos aukeaa ollenkaan.

Nyt kun pääsin jopa aloittamaan uuden keskustelun, niin koitetaan nyt saanko tän jutun vietyä maaliin.


Etusivu näyttää joko valkoista lakanaa, tai tulee teksti:
Jotakin on mennyt vikaan

Pahoittelemme, mutta etsimäsi sivu on saatettu poistaa tai siirtää tai sen nimi on saatettu muuttaa.

Jos tulit tänne Elisan sivujen kautta, ilmoita meille missä tämä virhe tapahtui, jotta voimme korjata vian. Ota yhteyttä sähköpostitse:palsta.yllapito@elisa.fi.

Jos tulit tänne jollain muulla verkkosivustolla olevan linkin kautta, linkki on luultavasti merkitty väärin. Valitettavasti emme voi ratkaista tätä ongelmaa. Ole hyvä ja ota yhteyttä suoraan siihen verkkosivustoon, jolla virheellinen linkki sijaitsee

Seuraavasta voi olla apua:

Varmista, että osoitepalkissa oleva osoite on kirjoitettu oikein.
Mene kohtaan: Kotisivu.
Jos haluat kokeilla toista linkkiä, napsauta selaimen edellinen-painiketta.

Kun etusivun sitten saa auki, niin alasvut ei sit aukeakkaan.

Muut foorumit aukea normaalisti ja yhteysnopeus on OK.

Onko muilla samaa tökkimistä kuin täällä Helsinki/Jätkäsaari aluella?

Jännitys tiivistyy, lähteekö bittitaivaaseen, vai OmaYhteisöön tämä.
1. lähetän, klo: 11:32 ei onnistunut
2. lähetän, klo: 11:42 onnistui😁
icon

Vastauksen tähän kysymykseen jakoi Rinsku 27 syyskuu 2018, 11:53

OmaYhteisön alustalla on ollut tänään teknisiä ongelmia, jotka ovat valitettavasti näyttäytyneet meille tänne yhteisöön asti. Ongelma on jo korjauksessa, joten kohtapuoliin toivottavasti rullaa taas hyvin 🙂

Katso alkuperäinen viesti

5 kommenttia

Käyttäjätaso 7
Huopa kirjoitti:



Onko muilla samaa tökkimistä kuin täällä Helsinki/Jätkäsaari aluella?

Jännitys tiivistyy, lähteekö bittitaivaaseen, vai OmaYhteisöön tämä.
1. lähetän, klo: 11:32 ei onnistunut
2. lähetän, klo: 11:42 onnistui😁


Joo jonkun aikaa on Oma Yhteisö takunnut , mutta nyt näyttää jo paremmalta. Luultavasti palvelinkeskuksessa oli jotakin muutoksia tai huoltoa päällä ja osa servereistä seis.
Käyttäjätaso 7
Kunniamerkki +3
Näin näyttää tekevän.

Olinkin juuri aikeissa kirjoitella samasta asiasta tuonne meidän privapuolelle aiemmin perustamaani aiheeseen, mutta ehdit näemmä ensin.

@Rinsku voisi ottaa tästä kopin ja selvitellä, mikä tämän tahmaisuuden aiheuttaa tällä kertaa.

EDIT: Nyt tosiaan toimii jo paljon sulavammin.
Käyttäjätaso 7
Kunniamerkki +5
Serveri tais säikähtää ja paransi tapansa, tälläkertaa😃
edit, ei tainnu palvelin sittenkään säikähtää, vieläkin takkuaa kiitettävästi😠
Käyttäjätaso 7
Joo edelleen takkuaa ja antoi äsken virheilmoituksen , että tietokantapalvelimiin ei saada yhteyttä. Epäilen edelleen , että taustapalvelimia on pois päältä tai voihan siellä olla ihan oikea vikakin.
Käyttäjätaso 7
Kunniamerkki
OmaYhteisön alustalla on ollut tänään teknisiä ongelmia, jotka ovat valitettavasti näyttäytyneet meille tänne yhteisöön asti. Ongelma on jo korjauksessa, joten kohtapuoliin toivottavasti rullaa taas hyvin 🙂

Osallistu keskusteluun