Vastattu

Sony Xperia z3+ mms

  • 1 heinäkuu 2016
  • 10 kommenttia
  • 274 katselukerrat

Puhelin oli huollossa ja nyt ei kuvaviestit kulje. Mitkä asetukset tähän kuuluu?
icon

Vastauksen tähän kysymykseen jakoi Dj_God 1 heinäkuu 2016, 08:22

Oikeat asetukset löytyvät täältä.
Katso alkuperäinen viesti

10 kommenttia

Käyttäjätaso 7
Kunniamerkki +4
Oikeat asetukset löytyvät täältä.
Ei löydy. Android 6.0
Käyttäjätaso 7
Kunniamerkki +4
Testasitko edes noita Android 5.0.x -asetuksia? Se, että sinulla on uudempi järjestelmäversio, kuin mitä ohjeissa on, ei automaattisesti tarkoita sitä, etteikö nuo asetukset toimisi.

Kun olet tallentanut asetukset, muista käynnistää puhelin uudelleen. Ilman tuota toimenpidettä puhelin ei välttämättä osaa käyttää näitä uusia asetuksia.
Testasin ja mielestäni oikein. Olen pahoillani että sinun piti suuttua. En oikein voi kirjoittaa hyvistä neuvoistasi huolimatta että toimii jos ei toimi.
Käyttäjätaso 7
Kunniamerkki +3
Etkö siis saanut vielä multimediaviestejä toimimaan? Mitä puhelin herjaa kun koitat lähettää viestiä?
"Ei voida lähettää. Viesti lähetetään kun palvelu on taas käytettävissä."
Käyttäjätaso 7
Kunniamerkki +4
Testasin ja mielestäni oikein. Olen pahoillani että sinun piti suuttua. En oikein voi kirjoittaa hyvistä neuvoistasi huolimatta että toimii jos ei toimi.

Enhän minä suuttunut. Suuttuneena kirjoitan huomattavasti kärkkäämpää tekstiä. Joten nou hätä.. ;)

Onhan sinulla asiakasnumero lisättynä omiin henkilökohtaisiin tietoihin täällä Palstalla? Näin Palstatiimi pystyy myös tsekkaamaan, että liittymässä itsessään on kaikki kunnossa ja tarvittaessa tekemään korjaavia toimenpiteitä.
Käyttäjätaso 6
Kunniamerkki +3
Toimiihan netti muuten ok? Ei tuossa liittymällä ainakaan ole mitään mikä voisi estää toiminnan. Oletettavasti ei ole myöskään kovin iso tiedosto mitä yrität lähettää? Laitteelle on varmaan tehty tehdasasetusten palautus tai muuten asetuksia nollattu huollossa. Ei noista kyllä yleensä mitään ongelmaa tule. Jostakin pienestä täytyy olla kiinni. Tuplatarkistuksia tekemään vielä tai sitten harkintaan itse tehdasasetukset vielä kännykkään. Vähän kyllä kuulostaa liian kovalta prosessilta pelkkään mms palveluun.
Netti toimii ja ihan normaali valokuvan lähetys kyseessä.
Käyttäjätaso 7
Kunniamerkki +3
Okei, kannattaa sitten tehdä niinkun Urhokas neuvoi eli tuplatarkistus asetuksille ja jos ei muuta niin tehdasasetukset puhelimeen vielä.

Osallistu keskusteluun