Vastattu

Iphone 6 mms ei lähde

  • 30 syyskuu 2014
  • 18 kommenttia
  • 68045 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 2 kommenttia
Iphone 6 ja saunalahti liittymä. Yritän liittää kuvan viestiin niin tulee viestiäsi ei lähetetty.
icon

Vastauksen tähän kysymykseen jakoi henko_nen 29 toukokuu 2015, 13:44

Täällä onkin jo hyvin neuvottu, että iPhone 6 puhelimessa täytyy olla 14-alkuinen SIM-kortti, että pelaa kunnolla. Ohjeita puhelimen asetusten tarkastamiseen löytyy Saunalahden tukisivuilta osoitteesta: http://asiakastuki.saunalahti.fi/aihe/sl-matkapuhelinliittymat/371/. Myös tuo yleisohje puhelimen käynnistämiseen uudelleen toimii myös tässä tapauksessa, kun asetuksiin on ensin tehty muutoksia 🙂
Katso alkuperäinen viesti

18 kommenttia

Käyttäjätaso 6
Kunniamerkki +3
  • Tarkistithan, että sinulla on asetukset kunnossa? Täältä löytyy tarkat asetukset: http://asiakastuki.saunalahti.fi/ohje/24/

    Jos ei auta, niin laita yksityisviestillä numerosi, niin vilkaistaan!
  • Sama vika täälläkin. Ei lähde, eikä tule... Asetukset tsekattu, viskaan YV:tä.
    Ei toimi täälläkään. Asetukset on kunnossa. YV:tä laitan.
    Sama juttu 6+ kanssa, yv laitettu
    Ja ei edelleenkään, pariin numeroon kokeiltu. Normaaliviestit,puhelut ja data kyllä kulkee. Heittäsköhän seinään pskan ja vaihtas samalla liittymän...
    Itselläni asia korjautui vaihtamalla sim-kortti uuteen Elisan myymälässä. Asetukset olivat jo kohdillaan, joten vika lienee ollut sim-kortissa.
    No mulla on uus tuohon puhelimeen tilattu korttikin..
    EI lähde ei. Laitoin YV
    Niin ei mitään tapahdu? Joutuuko jonottamaan ihan puhelimitse?
    Noniin, tapahtui. Ammattimies laitteli privaa ja testasin viestin lähetystä uudelleen, nyt liittymä toimi. Eli ilmeisesti ei ollut ko-palvelu vielä jostain syystä kytkeytynyt viimeviikolla..?
    Problem solved, kiitokset!
    Täällä sama ongelma Iphone 6 Plus 128gt version kanssa. Kaikki asetukset tsekattu useaan kertaan, tehdasasetukset on palautettu ja otettu uutena käyttöön. On nollattu asetuksia ja sim-korttia poistettu.Kaikki muu puhelimessa pelaa, ihan kaikki.

    Ammattimiehen kanssa perjantaina vaihtelin viestiä ja kokeilin noita eri ratkaisuja, omagurullekin soitin viikonloppuna. Ei apua.

    Puhelin otettu käyttöön viime viikolla olisiko ollut tiistaina ja samalla hain paikallisesti mustastapörssistä nanosim-kortin.Luin foorumilta kesäisestä sim-kortti ja mms- ongelmasta, voisiko sim-kortti olla roamaton/viallinen ja aiheuttaa näitä ongelmia? 
    Ongelma mms viestien kanssa johtui sim-kortista, jonka vaihtaminen 00000 alkuiseen ratkaisi ongelman heti myymälässä.
    [Optimistina tilasin uuden SIM-kortin 8 viikkoa sitten. Eilen pääsin vihdoin asentamaan sen normi-kuutoseen.]

    Muistaakseni minulla oli 14-alkuinen ns. uusi SIM-kortti ja oletusasetukset asiakaspalvelun ohjeen mukaiset. Ei lähtenyt MMS. Muutin asetukset "vanhan SIM-kortin" mukaisiksi. Ja kappas niillä lähti MMS-ät liikkeelle.
    Hups.

    Ohjeissahan taisi lukea, että laite pitää käynnistää uudelleen - enhän mä sitä ollut huomannut tehdä sen jälkeen kun uusi SIM oli isketty sisään.

    Lisäksi en ole varma oliko MMS-asetusten viimeisellä rivillä mitään (MMS UA Prof URL), jossa arvona pitää siis olla "mms". Mulla ei ollut siinä mitään vanhojen asetusten jälkeen.

    Mutta uudelleen käynnistämisen jälkeen pelaa uusilla asetuksilla 14-alkuisella SIM-kortilla minullakin.
    Täälläkin kaivattaisiin apua asetusten kanssa.
    Käyttäjätaso 4
    Täällä onkin jo hyvin neuvottu, että iPhone 6 puhelimessa täytyy olla 14-alkuinen SIM-kortti, että pelaa kunnolla. Ohjeita puhelimen asetusten tarkastamiseen löytyy Saunalahden tukisivuilta osoitteesta: http://asiakastuki.saunalahti.fi/aihe/sl-matkapuhelinliittymat/371/. Myös tuo yleisohje puhelimen käynnistämiseen uudelleen toimii myös tässä tapauksessa, kun asetuksiin on ensin tehty muutoksia 🙂
    Minulla on iPhone 6:ssa 15-alkuinen SIM-kortti. Multimediaviestit eivät lähteneet uuden SIM-kortin ohjeistuksen mukaan. Niinkuin tietysti luulisi.... Muutaman yrityksen ja puhelimen uudelleen käynnistyksen jälkeen vaihdoin asetukset vanhan SIM-kortin mukaisiksi ja sitten viestit lähtivät. Tämä olisi tietysti hyvä ohjeistaa Elisa-myymälässä tai antaa heti sellainen SIM-kortti, jolla multimediaviestit lähtevät ohjeiden mukaisesti.
    Palasin tänään vanhaan keskusteluun, kun nyt olen asian kanssa "taistellut" jo kohta 2,5 vuotta. Kortti on vaihdettu jo pariin kertaan, ja nytkin tuossa on on piironginlaatikossa pari aktivoimatonta SIM-korttia (tällä kertaa 17-alkuisia). 00-alkuisia ei ole löytynyt mistään, ja asetukset on tutkittu läpi moneen otteeseen. Puhelimen sisässä on nyt 15-aikuinen kortti. Ja puhelin siis iPhone 6.

    Onko tämä ongelma jollakulla ratkennut 17-alkuisella kortilla?

    Osallistu keskusteluun