Vastattu

Elisa viihde valikko jumittaa?

  • 5 elokuu 2012
  • 3 kommenttia
  • 10013 katselukerrat

  • Satunnainen osallistuja
  • 14 kommenttia
Onko muilla meneillään samaa? Elisa viihde valikkoon mennessä ilmoittaa päivittävänsä jotain salauksiin liittyvää, käy pari kertaa mustana ja lopulta ilmoittaa et pieleen meni, boottaa boksi. Käytännössä tarvii sitten ihan virtakatkon toetakseen, mutta viihdevalikkoon mennessä tekee tän saman taas. Alkoi tänä aamuna, eilen vielä toimi. ADSL-asiakas.
icon

Vastauksen tähän kysymykseen jakoi papparainen 5 elokuu 2012, 12:11

Tiarb kirjoitti:
Onko muilla meneillään samaa? Elisa viihde valikkoon mennessä ilmoittaa päivittävänsä jotain salauksiin liittyvää, käy pari kertaa mustana ja lopulta ilmoittaa et pieleen meni, boottaa boksi. Käytännössä tarvii sitten ihan virtakatkon toetakseen, mutta viihdevalikkoon mennessä tekee tän saman taas. Alkoi tänä aamuna, eilen vielä toimi. ADSL-asiakas.
Kyllä meillä viihdevalikko toimii. Buuttaa ensin modeemi ja sitten vielä digiboksi , sillä vaikuttaisi olevan sinun nettiyhteydessä jotakin häikkää.

Jos ei auta niin sitten vikailmoitusta Elisalle.

Katso alkuperäinen viesti

3 kommenttia

Käyttäjätaso 7
Kunniamerkki +3
Tiarb kirjoitti:
Onko muilla meneillään samaa? Elisa viihde valikkoon mennessä ilmoittaa päivittävänsä jotain salauksiin liittyvää, käy pari kertaa mustana ja lopulta ilmoittaa et pieleen meni, boottaa boksi. Käytännössä tarvii sitten ihan virtakatkon toetakseen, mutta viihdevalikkoon mennessä tekee tän saman taas. Alkoi tänä aamuna, eilen vielä toimi. ADSL-asiakas.
Kyllä meillä viihdevalikko toimii. Buuttaa ensin modeemi ja sitten vielä digiboksi , sillä vaikuttaisi olevan sinun nettiyhteydessä jotakin häikkää.

Jos ei auta niin sitten vikailmoitusta Elisalle.
Minullakin on tuota joskus satunnaisesti ainakin tehdasasetusten palautuksen tai ohjelmistopäivityksen yhteydessä esiintynyt, mutta puolen minuutin töpselin irroituksen jälkeen on taas toiminut tuo salausavainten päivitys..

Jos vaivaa jatkuvasti, niin tehdasasetusten palautusta kannattaa kokeilla.
Jepu, modeemin bootti auttoi asiaan, joutuhan ton digiboksinkin vielä virtakatkasemaan mut kuitenkin. Oli eka kerta kun näin kävi 😛 Kiitos vinkistä!

Osallistu keskusteluun