Kysymys

Elisaviihde boottaa itsensä AINA kun katsoo nauhoituksia joissa YLE:n tekstitys


  • Uusi OmaYhteisön jäsen
  • 1 kommentti
Mulla on hopeanharmaa (Netgem N7600?). En voi katsoa YLE:n nauhoituksia joissa tekstitys. Vehje boottaa itsensä kesken katselun. Kaatuminen on deterministstä, eli kaatuu aina samassa kohdassa. Arvioisin hatusta että tunnin pituisen ohjelman aikana näitä kohtia voisi olla noin 15 kpl. 

Firmware on uusin oct 2010. Muutoin olen ollut "tyytyväinen", tietty joskus pitää repiä virtajohto irti.

YLE:n leffat voin jättää väliin, elokuvia on muutenkin tuhansia katsomatta. Mutta vaikkapa ulkolinjaa en ole voinut katsoa vuosiin.  Myönnän, joskus *****ttaa ********sti.

//Siivottu sanoja

4 kommenttia

Käyttäjätaso 7
Kunniamerkki
Mahoq kirjoitti:
Mulla on hopeanharmaa (Netgem N7600?). En voi katsoa YLE:n nauhoituksia joissa tekstitys. Vehje boottaa itsensä kesken katselun. Kaatuminen on deterministstä, eli kaatuu aina samassa kohdassa. Arvioisin hatusta että tunnin pituisen ohjelman aikana näitä kohtia voisi olla noin 15 kpl. 

Firmware on uusin oct 2010. Muutoin olen ollut "tyytyväinen", tietty joskus pitää repiä virtajohto irti.

YLE:n leffat voin jättää väliin, elokuvia on muutenkin tuhansia katsomatta. Mutta vaikkapa ulkolinjaa en ole voinut katsoa vuosiin.  Myönnän, joskus *****ttaa ********sti.

//Siivottu sanoja

Omaa aiempaa viestiä lainaten:

Kuuluu Netgemin sielunelämään ja korjauksenkin hoitaa ilmeisesti pyhä henki.

Resettiä ja virtajohtojumppaa, niin jossakin vaiheessa se vain alkaa toimimaan:

http://yhteiso.elisa.fi/t5/Elisa-Viihde-Yleinen-keskustelu/Tallenteen-katsominen-TV2-lta-boottaa-bok...
Käyttäjätaso 3
Samaa tuntuu tekevän mustakin Netgem. Toisinaan.
Mutta vielä ihmeellisempänä pidän sitä, että Xyzel modeemikin päättää väliin bootata itsensä Yle kakkosen tallennetta katsoessa. Koskaan muulloin ei sitä ole tapahtunut, mutta kolmesti Havenin jaksoa katsoessa.
Olen minäkin tähän törmännyt joitakin kertoja mustalla Netgemillä. Kaikki mahdolliset digiboksin käynnistämiset ym olen kokeillut läpi ja ainoastaan elisan ADSL-modeemin virtajohdon tuulettaminen on auttanut ongelmaan. Ongelma oli jossakin viestiketjussa joskus tarkemmin selitettykin, mutta siis YLEn kanavilla tekstitykset vetää reitittimen jumiin tavalla jota digiboksi ei tajua. Eli noissa tilanteissa kokeilkaa ensimmäisenä sen reitittimen virtojen katkaisua.
vaikuttaisi siltä että tehdasasetusten palautus olisi korjannut ongelman

Osallistu keskusteluun