Vastattu

Fox ja kutonen IP

  • 14 maaliskuu 2015
  • 4 kommenttia
  • 1317 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 8 kommenttia
Eli tykkään katella foxia ja kutosta, mutta ne eivät näy alueellani antenniverkosta (entinen ppo:n alue). No ei siinä mitään homma on pelittänyt hienosti IP:n kautta, mutta pari viikkoa sitten ne lopettivat näkymisen. ( Huom. kaikki muut antenni kanavat tottakai näkyvät IP:n kautta vaikka voisin katsella niitä antennistakin.) Eli kysymys mistä johtuu että en saa foxia ja kutosta näkymään IP:n kautta? Vai onko tämä elisa viihteen jokin hieno ominaisuus? 
icon

Vastauksen tähän kysymykseen jakoi Aleksi_ 26 maaliskuu 2015, 23:41

Tein kaikki temput mitä tuossa neuvottiin, mutta eipä auttanut asiaan. No tänään sitten ku koitin taas niin rupesikin yllätykseksi näkymään. En tiiä mikä oli ja miten yhtäkkiä rupesi toimimaan mutta nyt ainakin toimii.

Katso alkuperäinen viesti

4 kommenttia

Käyttäjätaso 6
Kunniamerkki +1
Aleksi_ kirjoitti:

Eli tykkään katella foxia ja kutosta, mutta ne eivät näy alueellani antenniverkosta (entinen ppo:n alue). No ei siinä mitään homma on pelittänyt hienosti IP:n kautta, mutta pari viikkoa sitten ne lopettivat näkymisen. ( Huom. kaikki muut antenni kanavat tottakai näkyvät IP:n kautta vaikka voisin katsella niitä antennistakin.) Eli kysymys mistä johtuu että en saa foxia ja kutosta näkymään IP:n kautta? Vai onko tämä elisa viihteen jokin hieno ominaisuus? 

Kokeiles palauttaa tehdasasetukset boxiin jos ei auta niin kokeile myös käynistää modeemi uudelleen jos sekään ei auta niin resetoi modeemi jos sekään ei auta niin sitten en tiedä mistä johtuu.

Kyseiset kanavat näkyvät hyvin IPTV:n kautta haapavedellä.
Käyttäjätaso 6
Kunniamerkki +3
Meidän puolesta tuonne entiselle PPO:n alueelle ei ole tehty muutoksia, joten ounastelisin että tämä tokenee juurikin modeemin resetoinnilla.
Tein kaikki temput mitä tuossa neuvottiin, mutta eipä auttanut asiaan. No tänään sitten ku koitin taas niin rupesikin yllätykseksi näkymään. En tiiä mikä oli ja miten yhtäkkiä rupesi toimimaan mutta nyt ainakin toimii.
Käyttäjätaso 6
Kunniamerkki +1
Aleksi_ kirjoitti:
Tein kaikki temput mitä tuossa neuvottiin, mutta eipä auttanut asiaan. No tänään sitten ku koitin taas niin rupesikin yllätykseksi näkymään. En tiiä mikä oli ja miten yhtäkkiä rupesi toimimaan mutta nyt ainakin toimii.

Hieno homma kun rupesi pelittämään 🙂

Osallistu keskusteluun