GINX esport tv


Käyttäjätaso 1
  • Kyselyiässä
  • 23 kommenttia
Tulipa kokeeksi tuollainen otettua ja nyt jostain syystä netgemin boxilla ei näy kun mustaa kyseiseltä kanavalta ja ohjelmaa kyllä pitäisi olla ihan kokoajan mitä tuossa katselin ja koitin selvitellä. Mistähän moinen mahtaa johtua? Muut kanavat näkyy ihan ok joten vikaa vain tuolla kanavalla.

18 kommenttia

Käyttäjätaso 7
Kunniamerkki +3
Onko tuo kanavalla näkynyt kuva missään vaiheessa vai onko ollut alusta alkaen mustaa ruutua?

Kannattaa kokeilla virtajohdon tuuletusta. Eli virtajohto irti digiboksista vähintään 10sek ajaksi ja sitten takaisin. Auttaako?

Jos ei, kannattaa kokeilla palautella tuo digiboksi tehdasasetuksiin. Tämä onnistuu painamalla laitteen virta/reset -painiketta viisi kertaa peräkkäin nopeassa tahdissa tai vaihtoehtoisesti asetusvalikon kautta, kohdasta lisäasetukset -> tehdasasetusten palautus tms.
Käyttäjätaso 1
Ei ole näkynytkään kuvaa. Jotenkin olettaisin, että boxissa ei olis vikaa kun muut kanavat tuosta kanavapaketista toimii. Tuli eilen vaan pari kanavaa vaihdettua ja nyt toinen näyttää vaan mustaa ruutua . Voinhan tuota kokeilla mutta tässä kohtaa oletan jo, ettei apua.
Käyttäjätaso 7
Kunniamerkki +3
Rokha kirjoitti:

Ei ole näkynytkään kuvaa. Jotenkin olettaisin, että boxissa ei olis vikaa kun muut kanavat tuosta kanavapaketista toimii. Tuli eilen vaan pari kanavaa vaihdettua ja nyt toinen näyttää vaan mustaa ruutua . Voinhan tuota kokeilla mutta tässä kohtaa oletan jo, ettei apua.



Virtajohdon irrotus hetkeksi ja/tai tehdasasetusten palautus auttavat yllättävän moneen ongelmaan noissa Netgemin digibokseissa. Kannattaa kuitenkin kokeilla ja kerro kuinka kävi.

Jos kumpikaan toimenpide ei auta, pohditaan sitten lisää tätä asiaa.
Käyttäjätaso 1
Juu eipä ollut vaikutusta kummallakaan toimen piteellä. Jotain hämärää on nyt kyllä sitten tekeillä. Ei vaan viitteis maksaa turhasta kun kuitenkin maksupaketissa kyseinen kanava.

Onkohan jollain muulla kyseistä kanavaa ja tuleeko sieltä kuvaakin?
Käyttäjätaso 7
Kunniamerkki +3
Laitatko vielä sun profiiliin sun asiakasnumeron niin katotaan tilannetta tarkemmin täältä päästä? 🙂
Katsoithan kanavapaikkaa 761?
Itsekin otin tämän kanavan Mix M-paketin mukana. Yhden kerran se näkyi n. viikko sitten, mutta sen jälkeen on näyttänyt pelkkää mustaa ruutua. Kyllä tässä jotain häikkää on nyt tämän kanavan osalta Elisalla, koska kaikki muut kanavat näkyvät.
Käyttäjätaso 7
Kunniamerkki +3
Ahaa, okei. Laitoin tästä nyt ilmoitusta menemään eteenpäin. 🙂
Pahoittelut!
Käyttäjätaso 1
Mits kirjoitti:

Laitatko vielä sun profiiliin sun asiakasnumeron niin katotaan tilannetta tarkemmin täältä päästä? 🙂
Katsoithan kanavapaikkaa 761?



Asiakasnumerot lisätty.
Käyttäjätaso 1
No nyt näkyy kuvakin. Kiitoksia 🆒
Käyttäjätaso 7
Kunniamerkki +3
Jees, just ennen kun pääsin töistä lähteen kuulin että se toimii taas! 🙂
Pahoittelut tästä!
Eilen tosiaan näkyi jo joskus klo 18 aikoihin kun kokeilin. Kiitoksia nopeasta korjauksesta!
Nyt tämä kanava on taas pimeänä. Pari päivää kuului ensin pelkkä ääni mustalla ruudulla, nyt ei enää sitäkään.
Käyttäjätaso 4
Kunniamerkki +1
Voi hitsi. Onpa kurjaa. Onko muilla käyttäjillä sama tilanne vai toimiiko kanava normaalisti?

Ensiapuna suosittelen testaamaan Dj_God aikaisemmissa viesteissä opastamia neuvoja. Mikäli niistä ei ole apua asiaan, niin välitämme tiedot teknisen tiimin tutkittavaksi.

- Kannattaa kokeilla virtajohdon tuuletusta. Eli virtajohto irti digiboksista vähintään 10sek ajaksi ja sitten takaisin. Auttaako?
- Jos ei, kannattaa kokeilla palautella tuo digiboksi tehdasasetuksiin. Tämä onnistuu painamalla laitteen virta/reset -painiketta viisi kertaa peräkkäin nopeassa tahdissa tai vaihtoehtoisesti asetusvalikon kautta, kohdasta lisäasetukset -> tehdasasetusten palautus.

Näkyykö muut maksukanavat ihan normaalisti digiboksilla?
Tilanneraporttia taas tätä kanavaa koskien:

Silloin tällöin kanava on näkynyt tai pelkkä ääni kuulunut. 80-90 % ajasta se on kuitenkin kokonaan pimeänä. Boksin tehdasasetuksiin nollaukset eivät auta ja virrat boksista, sekä reitittimestä katkaistaan joka päivä käytön jälkeen (kytkimellisessä jatkoroikassa).

Kaikki muut kanavat näkyvät ongelmitta. Jotenkin alkaa tympiä periaatteessa maksaa tästä kanavasta M-kanavapaketin yhteydessä, vaikka se näkyy korkeintaan yhtenä päivänä viikossa. Olisi ihan kiva, jos Elisa saisi kanavan kuntoon.
Käyttäjätaso 2
Hmm kyllähän tuo kieltämättä nyt erikoiselta kuulostaa. Ei itselle ole kantautunut mitään isompaa häikkää tuon kanavan osalta :? Lisäilisitkö myös UNX vaikka profiiliisi asiakasnumerosi niin voitaisiin vähän lähemmin selvitellä asiaa?
En ollutkaan tätä viestiä huomannut. Nyt on asiakasnumero lisätty profiiliin.

Kanava on ollut viime viikot kokonaan mykkänä, muut kanavat toimivat kuten ennenkin.
Käyttäjätaso 1
Koitin itse kanavaa äsken ja kyllä sieltä kuvaa tuli ja äänikin kuului. Jotenkin kyllä hämärä.
Käyttäjätaso 3
Kunniamerkki
UNX kirjoitti:

En ollutkaan tätä viestiä huomannut. Nyt on asiakasnumero lisätty profiiliin.

Kanava on ollut viime viikot kokonaan mykkänä, muut kanavat toimivat kuten ennenkin.



Mikäli nuo aiemmin vinkatut tehdasasetusten palautukset ja kanavahaut ei palauta kanavaa näkyviin, niin olethan yhteydessä asiakaspalvelun vikapuolelle.

Osallistu keskusteluun