Vastattu

HD-kanavien ääni katoaa

  • 15 marraskuu 2014
  • 6 kommenttia
  • 28810 katselukerrat

Käyttäjätaso 1
HD-kanavilla ääni katoaa, palaa vaihtamalla välillä naapurikanavalle. Onko kenties yleinen vika, vai onko vika minun laitteissani? Kyseessä on Elisa viihde ilman laajakaistaa ja kyseessä on Tampereen puhelimen kuituyhteys reilut 60 Mbit/s 
icon

Vastauksen tähän kysymykseen jakoi Ammattimies 17 marraskuu 2014, 15:36

  • Juuri näin, kuten antero kertoikin!
  • Katso alkuperäinen viesti

    6 kommenttia

    Kyllä sitä muillakin esiintyy eli on boksin bugi:

    http://yhteiso.elisa.fi/t5/Elisa-Viihde-Ominaisuudet-ja/Netgem-N7700-n-%C3%A4%C3%A4ni-katoaa/m-p/383981#M27279
    Käyttäjätaso 6
    Kunniamerkki +3
  • Juuri näin, kuten antero kertoikin!
  • Käyttäjätaso 7
    Kunniamerkki +4
    Onko tämä nyt ratkaistu, koska muillakin oma samaa vikaa? Voisikos tämän merkata "Ratkaistuksi" silloin, kun ongelmaa ei enää ole?
    Käyttäjätaso 7
    Kunniamerkki +1
    Arska kirjoitti:
    Onko tämä nyt ratkaistu, koska muillakin oma samaa vikaa? Voisikos tämän merkata "Ratkaistuksi" silloin, kun ongelmaa ei enää ole?

    Kieltämättä vähän epämääräisiä "ratkaisuja" joo...
    Käyttäjätaso 3
    Eihän näitä laitteita tarvitse lainkaan päivittää, kun viat ratkaistaan ilmoittamalla täällä tyyppiviaksi.
    Käyttäjätaso 6
    Kunniamerkki +3
    Lähinnä merkitsin ratkaisuksi siksi, kun täällä on jo keskustelu aiheesta. Turha pitää kahta keskustelua samasta asiasta ;)

    Joten jos siirrytään puhumaan tästä tuonne, mikä jo linkattiinkin!

    http://yhteiso.elisa.fi/t5/Elisa-Viihde-Ominaisuudet-ja/Netgem-N7700-n-%C3%A4%C3%A4ni-katoaa/m-p/383981#M27279

    Osallistu keskusteluun