Kysymys

Huono signaali - IPTV signaalia ei löydy

  • 11 helmikuu 2010
  • 17 kommenttia
  • 3257 katselukerrat

  • Satunnainen osallistuja
  • 13 kommenttia
Minkä ihmeen takia mun pitäis näistä maksukanavista maksaa kun ne eivät näy. Häiriöilmoitus tehty. Teknisen tuen kanssa tehty puhelimitse kaikki vippas-konstit (tehdasasetukset ja buuttaukset).

Ja sopimukset kanavien kanssa on voimassa voimassa...

17 kommenttia


Minkä ihmeen takia mun pitäis näistä maksukanavista maksaa kun ne eivät näy. Häiriöilmoitus tehty. Teknisen tuen kanssa tehty puhelimitse kaikki vippas-konstit (tehdasasetukset ja buuttaukset).

Ja sopimukset kanavien kanssa on voimassa voimassa...


Ei niistä kannata maksaa jos ei näy

Reklamaatiota vaan peliin. Kirjallinen valitus. Ja jos ei toimi niin sitten Kuluttajaasiamies peliin mukaan.
Elisalta tuli viesti: Vika korjattu. Ja paskan marjat!!! On se prkl kyllä kumma jos ei ne saa niitä kanavia näkymään 😠
Sama homma täällä.. tekniseen tukeen soitettu eikä tehdasasetusten palautus auttanut, ei modeemin resetointi.. uutta puhelua tekniseen tukeen menossa, jos saisi lisätietoa..
Jos olisi tiedossa missä tämä tekninen tuki majailee, veisin noi romut sinne!! Ihan oikeesti, mä oon tänään varmaan jonottanut 3 h tonne tekniseen tukeen. On välillä yhdistetty väärään paikkaan ja puol tuntia jonotettu sinnekkin.  On jo kunnon sarvi otsassa 😠
Sama ongelma. Aiemmin näin YLEmskin HD kuvaa mm. taitoluistelusta, mutta nyt on jotain muuttunut; Ei näy YLEn HDtä, EuroSport HD, Staria tai muita maksuttomia lisäkanavia. Tulee vain ilmoitus huonosta signaalista.
Mitään ei ole meillä tässä välissä muutettu, Nopeus on (kai) 18857 / 1022 Kbit/s.
Olen ottanut virtaa pois, palauttanut tehdaasetukset yms. mutta kuva on mustana aja alas tulee ko ilmoitus.

Muistakaa että olen vain maksava asiakas, en tekninen osaaja tai insinööri. Suurin osa tällä palstalla annetuista ohjeista ja kysymyksistä on mennyt yli hilseen ja lujaa. Asiakkaana minulla ei tulisi olla tarvetta moiseen termikikkailuun, vaan luottaa että palvelu pelaa.
Täällä samajuttu eli IPTV-kanavat pudonnut pois, eikä näy ei.
Paikkakunta:Nurmijärvi/Rajamäki ja antennitalous on kyseessä.
Mistäs paikkakunnalta muut joilla sama ongelma on.

Kannattaisiko Elisalta potkaista jo asentaja tarkastamaan näitä IPTV-yhteyksiä ,vai onko kaikki asentajat jo saneerattu ???
Miten sattuikin... Nurmijärvi / Klaukkala
No terve naapurit!! 🙂 Röykästä ollaan, sain kanavat näkyviin kun muutin modeemin siltaavaksi 8)
Aika kumma juttu, kun kanavat noin yhtä äkkiä hävisi... 😎
Siltaavaksi? Mitä se tarkoittaa?
Heh, itse olen kirkonkylältä Nurmijärveltä.. tänään alko iltapäivällä kanavat toimimaan täällä ainakin..
Tuolta löytyy infoa ADSL:n siltauksesta: http://forum.wippies.com/wiki/Homebox_-_Paikalliset_laiteasetukset/ADSL

Heh, itse olen kirkonkylältä Nurmijärveltä.. tänään alko iltapäivällä kanavat toimimaan täällä ainakin..


Voisko olla niin, että rupes näkyy samaan aikaan kun muokkasin modeeemin asetuksia ::). Olikohan se ratkaisu ongelmaan ollenkaan?? Mites näkyykö kanavat Rajamäellä tai Klaukkalassa?
Klaukkalassa näkyy nyt YLE HD ja Eurosport HD. Taaskaan en mitään tehnyt omassa päässä...  😃
Muutin modeemin takas NAT-tilaan ja kanavat näkyy. Aika kumma juttu kun ennenkuin rupesin modeemin asetuksia muuttamaan kanavat ei näkyneet, mutta nyt tuntuu pelittävän. Ihan mukava kun neljän päivän jälkeen palasivat 🙂
;)Täällä Rajamäki ja IPTV signaali on palannut ilman mitään omia toimenpiteitä eli varmaankin jossain on joku jotain tehnyt, olisi mukava tietää mitä on tehty jos on......Eurosport HD+585 kanava ja kaikki muutkin IPTV-kanavat are back to busines !
Joo olis mukava tietää mistä toi katkos johtuu. Eilen asiakaspalvelussa sanottiin, että vian tutkinta menee ensiviikkoon, mutta pääasia on että näkyvät  taas.
Käyttäjätaso 6
Kunniamerkki

Joo olis mukava tietää mistä toi katkos johtuu. Eilen asiakaspalvelussa sanottiin, että vian tutkinta menee ensiviikkoon, mutta pääasia on että näkyvät  taas.


Näiden kuvausten perusteella kyseessä oli alueellinen häiriö IPTV:ssä/multicastissa. Hyvä homma, että lähti toimimaan! 🙂

Osallistu keskusteluun