Kysymys

huono signaali - IPTV-signaalia ei löydy

  • 1 tammikuu 2011
  • 4 kommenttia
  • 2929 katselukerrat

Yippee !!!
Vikalistaan uusi tulokas (jokohan ne olis kaikki kerättynä. Osasta on jo vaihdokeiksi asti)

Eli otsikon kaltaista ilmoa pukkaa kaikilta niiltä IPTV-peruskanavilta, jotka aiemmin näkyivät (HD-kanavia ei ole koskaan voinut hyödyntää)

Onko kanavapaikat vaihtuneet tai jotain muuta kätevää?

Kyseessä ADSL-viihde, kättelee 10M ja nettiyhteys toimii...

4 kommenttia

Vika on poistunut itsestään?!?
IPTV-peruskanavat näkyvät jälleen kuten kuuluukin, varmaankin vaan jokin "tomintahärö"
Joo, aattelin kysäistä että meikäläisellä on maksukanavien kanssa vastaavaa on gelmaa siten että noin 5-10 minuutin välein tulee tuo sama ilmoitus, ja se hakee itseään noin 30 sekunttia ja taas löytyy. Saan nopeutettua asiaa vaihtamalla kanavaa edes takaisin jolloin se nopeutuu mutta en mielestäni tälläisestä maksanu. Yhteydet testerin mukaan vakiona 15-18 megaa. Vuokravideot eivät ole tökkineet kertaakaan ei myöskään tallenteet, netti on toiminut moitteetta. Onko vastaavia ongelmia jollain ja löytynyt siihen kenties ratkaisu? Kiitos jo etukäteen.
Ps. Vuokrasin tuossa  Salamaseepra elokuvan lapsille jossa luvattiin "hirnua" suomeksi...tanskaa siellä hirnuttiin, yritin kaikkia asetuksen muutoksia mutta ei niin ei ja kuten sanoin niin aiemmin muissa puhuttu suomea, jos näin on ilmoitettu.

Joo, aattelin kysäistä että meikäläisellä on maksukanavien kanssa vastaavaa on gelmaa siten että noin 5-10 minuutin välein tulee tuo sama ilmoitus, ja se hakee itseään noin 30 sekunttia ja taas löytyy. Saan nopeutettua asiaa vaihtamalla kanavaa edes takaisin jolloin se nopeutuu mutta en mielestäni tälläisestä maksanu. Yhteydet testerin mukaan vakiona 15-18 megaa. Vuokravideot eivät ole tökkineet kertaakaan ei myöskään tallenteet, netti on toiminut moitteetta. Onko vastaavia ongelmia jollain ja löytynyt siihen kenties ratkaisu? Kiitos jo etukäteen.
Ps. Vuokrasin tuossa  Salamaseepra elokuvan lapsille jossa luvattiin "hirnua" suomeksi...tanskaa siellä hirnuttiin, yritin kaikkia asetuksen muutoksia mutta ei niin ei ja kuten sanoin niin aiemmin muissa puhuttu suomea, jos näin on ilmoitettu.


Itselläni oli samanlaista pätkimistä. Syylliseksi paljastui vaippavirranerotin antennijohdossa.
Minulla siis on pc maadoittamattomassa pistorasiassa ja pc:ssä kaksi digitv-korttia, joihin tulee antennijohto seinästä ja jatkaa edelleen digiboksille. Toinen viritinkorteista ei toimi ilman vaippavirranerotinta, kenties juuri maadoittamattomasta pistorasiasta johtuen.
Samoin pc ja viihde.digiboksi on kytketty samaan näyttöön dvi- ja hmdi-johdoilla, kuten myös samaan modeemiin.
Mahdollisesti laitteiden välille syntyi jonkinlainen maalenkki, joka aiheutti pätkimistä. Nyt ilman vaippavirranerotinta laitteet ovat samassa maapotentiaalissa antennijohdon kautta, eikä maalenkkiä synny.
Vieläkin ajoittain pätkäisee, mutta harvemmin ja lyhyemmin kuin ennen. Esim jääkaapin kompressorin käynnistyminen aiheuttaa häiriöitä ja katkoja.
Käyttäjätaso 4
Kyllä tallaista herjaa silloin tällöin. Eurosportilla useinkin. Tennistä katsoessani joka pelin aikana useita kertoja muutamaksi sekunniksi pätkäisi poikki jatkaakseen sitten lähetystä uudelleen.

Testasin joskus nopeutta niin näytti järjestään 18-20 megaa, avasin digiboxin ja laitoin eurosport hd:n päälle ja nopeus tippui tietokoneella enää 8 megaan. Eli vaikuttaa mitä? Eurosportin kuvahan oli tietty yhtä pikselimössöä silloin. Soitin tukeen ja kehoittivat testaamaan lyhyellä puhelinpiuhalla. Nyt taitaa olla kolme metrinen. Ei vain viitsisi aukoa niputettuja piuhanippuja sen takia.

Osallistu keskusteluun