Vastattu

modeemi ongelma

  • 16 tammikuu 2019
  • 11 kommenttia
  • 382 katselukerrat

  • Vakiintunutta kalustoa
  • 5 kommenttia
miksi netin ongelmien vianmääritys ilmoittaa että windows ei pystynyt tunnistamaan tämän verkon välitinpalvelinasetuksia automaattisesti, netti toimii silti, mutta hieman hitaammin. olisiko mahdollista saada uusi modeemi
icon

Vastauksen tähän kysymykseen jakoi mika_79 21 tammikuu 2019, 09:17

vika löyty, oli verkkokaapelit menneet sekaisin, oli siis menneet kaksi johtoa väärin päin, ne kun vaihtoi niin johan palasi tuo verkkon kuvakekin tuonne alas tilapalkkiin sen näköiseksi kun kuuluukin. kiitos kaikille vastanneille
Katso alkuperäinen viesti

11 kommenttia

vika löyty, oli verkkokaapelit menneet sekaisin, oli siis menneet kaksi johtoa väärin päin, ne kun vaihtoi niin johan palasi tuo verkkon kuvakekin tuonne alas tilapalkkiin sen näköiseksi kun kuuluukin. kiitos kaikille vastanneille
Käyttäjätaso 7
Kunniamerkki +3
Moro @mika_79 ja tervetuloa OmaYhteisöön! 🙂 Laitatko profiiliisi asiakasnumerosi niin päästään vilkaisemaan tilannetta vähän paremmin? 🙂
XXXXXXXX

Edit // Asnro piiloon -Patomiäs
Käyttäjätaso 7
Kunniamerkki +3
Kiitos 🙂 Edoitoin tuon asiakasnumeron tästä pois, ei kannatat omia tietoja jaella yleisesti julkisilla foorumeilla :)

Tarkistin linjaa ja muutenkin tilannetta, kaikki näkyi päälisin puolin olevan kyllä kunnossa ja modeekin on kohtuu tuore mikä tuolla sopimuksella näkyi. Pystytkö vielä testaamaan että ihan resetoitu tuon modeemin tehdasasetuksille? Saattaa olla että siellä vain muisti jumittelee. Paina siis takaa löytyvään Reset-reikään vaikka hammastikulla 15 sekunnin ajan laitteen ollessa päällä, tämän jälkeen menee minuutti pari että laite nousee uudelleen linjoille 🙂
olen tuon tehnyt, ongelmat alkoivat sen jälkeen kun jouduin ottamaan hetkeksi johdot irti modeemin perästä kun tein reiän työpöytäni päällä olevan hyllyn takalevyyn jotta voin ujuttaa johdot sieltä, voiko olla siitä kiinni jos johdot ovat väärässä paikkaa kiinni kun siellä on neljä porttia vapaana
Käyttäjätaso 1
Vika on luultavasti Windowsissa. Omalla asuksen boxsilla sama homma. Itsellä win10 pro ja asuksen boxi ja välityspalvelin hukassa.
Käyttäjätaso 1



Eikä oo edelleenkään löytynyt. Ehkä sitten kevveemmällä.
mutta kun se on ennen toiminut tällä boksilla ja windows 10 kanssa,
Käyttäjätaso 1
Niin minullakin. Netti kyllä toimii ihan moitteetta et en sitten tiedä haittaako.
Käyttäjätaso 3
olen tuon tehnyt, ongelmat alkoivat sen jälkeen kun jouduin ottamaan hetkeksi johdot irti modeemin perästä kun tein reiän työpöytäni päällä olevan hyllyn takalevyyn jotta voin ujuttaa johdot sieltä, voiko olla siitä kiinni jos johdot ovat väärässä paikkaa kiinni kun siellä on neljä porttia vapaana

Niin neljä vapaana. Onko yksi niistä mahdollisesti erivärinen kuin muut, saattaa lukea myös WAN ??
Siihen se EI kuulu vaan johonkin porttiin LAN (yleensä ei LAN4, joka saattaa joskus olla sillattu)..
Jaa tuo ei olekkaan tullut mieleen, Täytyy tarkastaa

Osallistu keskusteluun