Vastattu

multicast ei toimi n7950 digiboxilla

  • 7 marraskuu 2019
  • 2 kommenttia
  • 195 katselukerrat

Käyttäjätaso 1
  • Satunnainen osallistuja
  • 12 kommenttia

Onko tosiaan niin, että multicast ei toimi tuolla uudella boxilla? Vanhalla 7800 toimi vaihtoon asti... enään ei löydy vaihtoehdoista multicastia. 

icon

Vastauksen tähän kysymykseen jakoi B K 7 marraskuu 2019, 17:25

Moi,

toimii kyllä kuten vanhoillakin bokseilla. Nyt kuitenkin valitettavasti N7950-bokseilla oli mennyt päälle konfigurointivirhe, minkä johdosta multicastit eivät tulleet läpi.

 

Vika on nyt korjattu, kiitos sinulle vikaraportista! Saat korjatut asetukset heti käyttöösi irrottamalla virtajohdon hetkeksi, sitten johto takaisin ja muutaman minuutin odottelu.

Katso alkuperäinen viesti

2 kommenttia

Käyttäjätaso 5
Kunniamerkki

Moi,

toimii kyllä kuten vanhoillakin bokseilla. Nyt kuitenkin valitettavasti N7950-bokseilla oli mennyt päälle konfigurointivirhe, minkä johdosta multicastit eivät tulleet läpi.

 

Vika on nyt korjattu, kiitos sinulle vikaraportista! Saat korjatut asetukset heti käyttöösi irrottamalla virtajohdon hetkeksi, sitten johto takaisin ja muutaman minuutin odottelu.

Käyttäjätaso 1

Kiitokset! Toimii.

Moi,

toimii kyllä kuten vanhoillakin bokseilla. Nyt kuitenkin valitettavasti N7950-bokseilla oli mennyt päälle konfigurointivirhe, minkä johdosta multicastit eivät tulleet läpi.

 

Vika on nyt korjattu, kiitos sinulle vikaraportista! Saat korjatut asetukset heti käyttöösi irrottamalla virtajohdon hetkeksi, sitten johto takaisin ja muutaman minuutin odottelu.

Kiitokset, taas toimii!

Osallistu keskusteluun