Vastattu

N-7700 Pimeni

  • 22 kesäkuu 2018
  • 1 kommentti
  • 231 katselukerrat

Moi, tuo musta pikku boxi lakkasi kokonaan toimimasta.
Oli normaalisti standby-tilassa (punanen led) kaukosäätimestä ei reagoinut mitenkään. Kävin painamassa virta nappia, niin punainen valo sammui, ja sen jälkeen ei syty enään uudestaan. Takana palaa se vihreä ledi sen verkkokaapelin vieressä niinkuin pitää, mutta etupaneeli pysyy täysin mustana.
Käytin virtajohdon irti, ei vaikutusta. Etupaneelin led ei syty enään, eikä boksi läde enään tulille mitenkään.

Nimim. Sökökö?
icon

Vastauksen tähän kysymykseen jakoi Dj_God 24 kesäkuu 2018, 12:09

Kyllähän tuo vaikuttaa kuolleelta laitteelta.

Nopeiten saat asian etenemään kun kilauttelet Elisan asiakaspalveluun 010 190 240 (mpm/pvm).

Myös Palstatiimin kautta asia toki hoituu eteenpäin, joskin pienellä viiveellä. Tätä varten sinulla tulisi olla asiakasnumero lisättynä omiin tietoihisi täällä Palstalla. Tämä onnistuu klikkaamalla omaa nimimerkkiäsi sivun oikeasta yläkulmasta ja valitsemalla "Asetukset". Asiakasnumeron löydät esim. Elisa Viihteen laskusta. Voit myös laittaa Palstatiimille yksityisviestiä asiasta.
Katso alkuperäinen viesti

1 kommentti

Käyttäjätaso 7
Kunniamerkki +3
Kyllähän tuo vaikuttaa kuolleelta laitteelta.

Nopeiten saat asian etenemään kun kilauttelet Elisan asiakaspalveluun 010 190 240 (mpm/pvm).

Myös Palstatiimin kautta asia toki hoituu eteenpäin, joskin pienellä viiveellä. Tätä varten sinulla tulisi olla asiakasnumero lisättynä omiin tietoihisi täällä Palstalla. Tämä onnistuu klikkaamalla omaa nimimerkkiäsi sivun oikeasta yläkulmasta ja valitsemalla "Asetukset". Asiakasnumeron löydät esim. Elisa Viihteen laskusta. Voit myös laittaa Palstatiimille yksityisviestiä asiasta.

Osallistu keskusteluun