Vastattu

netgem 7600 ja kadonnut nelonen hd

  • 30 tammikuu 2014
  • 7 kommenttia
  • 6556 katselukerrat

Käyttäjätaso 5
  • Hyvä tyyppi
  • 219 kommenttia
Eli ongelmana on se että tuo minun vanha harmaa netgemini on kadottanut nelonen hd kanavan lähes täysin, ainoa tapa millä sitä voi edes kaivella esiin on kanavakohtaisen signaalivoimakkuuden tarkistusvalikko.

Siellä on listattuna nelonen ja nelonen hd peräkana mutta egp ja kanavalistalta tuo nelonen hd puuttuu, muut hd kanavat mm ylen hd kanavat ja mtv3 hd löytyivät normaalisti.

Talouden 2 hd televisiota kyllä näyttävät nelonen hd kanavankin normaalisti, kaiken lisäksi tuo tv johon netgem on liitetty ottaa kuvansa vasta netgemin caple out liittimestä, tuon perusteella voisi olettaa että jos netgemille ei riitä nelonen hd kanavaa niin ei riittäisi myöskään televisiollekkaan asti.
icon

Vastauksen tähän kysymykseen jakoi Jaksuu 30 tammikuu 2014, 12:16

Nyt tuli tekniikalta kuittaus, että olisi korjattu meidän puolelta.

Tarvittaessa uusi kanavahaku/digiboksin tehdasasetustenpalautus :)

Katso alkuperäinen viesti

7 kommenttia

Käyttäjätaso 6
Vika selvityksessä, ongelmaa ei ollut ainakaan Pacella. Vanhalla netgemillä tosiaan ongelma saatiin toistettua.
Käyttäjätaso 6
Nyt tuli tekniikalta kuittaus, että olisi korjattu meidän puolelta.

Tarvittaessa uusi kanavahaku/digiboksin tehdasasetustenpalautus 🙂
Käyttäjätaso 5
No testataampas, pienenä divuhuomautuksena muuten se että kanavahaussa nämä mtv max, mtv fakta ja muut mtv totalin kanavat näyttävän saaneen digiboxin kanavahaussa kanavalogoksi music televisionin logon.
Käyttäjätaso 5
No tehdasasetusten palauttamisen jälkeen sain tuon toimimaan, yhä senkin jälkeen kanavahaun aikana mtv max ja muut totalin kanavat näyttivät music televisionin logoa.

Onneksi tuo bugi ei vaivaa normaalin tv:n katselun yhteydessä vaan kanavalogona on tuo normaali mtv maxin logo.

Nyt kuitenkin näkyy noiden ylen mtv3:n ja nelosen hd versiot normiversioiden paikalla, kiitokset kun ongelma ratkesi nopeasti.
Käyttäjätaso 5
No niin nyt on kolme kertaa palautettu tehdasasetukset ja kuusi kertaa viritetty kanavat. Ensin ei näkynyt Nelonen HD ja nyt ei näy Mtv3 HD. Ylen HD kanavilla taas tekstitystä täytyy muistaa laittaa päälle kanavilla aina erikseen ja uudestaan. On tää vaan niin surkea systeemi, että oikein naurattaa. Jos se Vuorikoski tai joku muu joka ei vastaa mistään lukee tämän voisi mennä nurkkaan häpeämään ja hakea muihin töihin:)
Käyttäjätaso 2
Eipä nuo HD-kanavat näy Netgem 7700llakaan mutta vm johtunee Elisan pihistä suhtautumisesta palveluiden kehittämissä.
Käyttäjätaso 7
Kunniamerkki +3
strong kirjoitti:
Eipä nuo HD-kanavat näy Netgem 7700llakaan mutta vm johtunee Elisan pihistä suhtautumisesta palveluiden kehittämissä.
Tässä(kään) ei ole pihiydestä kyse, vaan teknisistä haasteista. Yle lähettää montaa ääni- ja tekstitysraitaa samanaikaisesti ja pid-tunnisteetkin vaihtuvat monessa kohtaa. Sellaisen formaatin transkoodaaminen lennossa adaptiiviselle bitratelle IPTV-jakelua varten ei ole mikään ihan triviaalijuttu, vaan sitä pitää vähän enemmän pähkäillä.

Osallistu keskusteluun