Netgem 7700 ongelmia Google Wifi -yhteydellä

  • 23 heinäkuu 2018
  • 1 kommentti
  • 185 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 1 kommentti
Paremman WLAN kattavuuden toivossa hankin Google Wifi -meshnet järjestelmän, millä saa näppärästi koko taloon kattavanja nopeam WLAN-signaalin. Ilokseni sain todeta että vihdoin langattoman netin nopeus riittää Ylen HD -kanavien katsomiseen ilman että ne muuttuvat puuroksi (jostain syystä MTV3 HD ja Eurosport HD ovat toimineet jotenkuten vanhallakin WLAN yhteydellä). Eli koska HD-kanavat toimivat, niin Netgem on nätisti nettiyhteyden päässä, ja niin sanoo asetuksissa oleva yhteyden tilan tarkistuskin. Nyt kuitenkin ilmeni ongelma, että tallenteet eivät avaudu ollenkaan, jää vain se spinneri pyörimään ruutuun. Onko kenelläkään ideaa missä vika, ja onko joku täällä saanut Google Wifi -järjestelmän kanssa Elisa Viihteen toimimaan?

Google-"boksissa" on myös yksi liitäntä ethernetille, ongelma on sama, kytken elisa-viihteen sitten Wifi-yhteydellä tai ethernetillä.

Edit: en tiedä vaikuttiko ethernet piuhojen järjestyksen vaihtelu vai riittävän moni Netgemin uudelleenkäynnistys, vai oliko palvelussa jokin yleinen vika, mutta nyt näköjään lähti toimimaan myös tallenteet.

1 kommentti

Käyttäjätaso 3
Terve jommy ja tervetuloa OmaYhteisöön! Olitkin jo laittanut editin että homma lähti toimimaan muutaman alkutöyssyn jälkeen, hieno juttu 🙂 Mitään yleistä ongelmaa / vikaa palvelussa ei ole ollut tiedossa, todennäköisesti se riittävän moni uudelleenkäynnistys tällä kertaa riitti.

Osallistu keskusteluun