Vastattu

Netgem 7700 yhteysvirhe 400

  • 9 tammikuu 2015
  • 43 kommenttia
  • 10523 katselukerrat


Näytä ensimmäinen kirjoitus

43 kommenttia

Samaista yhteysvirhe 400:sta pukkaa  tässäkin osoitteessa, kun yritän tallentaa Nelonen HD-kanavaa. Eikö kyseistä kanavaa pysty syystä tai toisesta tallentamaan ollenkaan, vai mahtaako ongelma olla jossain muualla?
Käyttäjätaso 5
Kunniamerkki +3
thejiikoo kirjoitti:

Mulla myös tulee tuota vikakoodia 400/401 uudelle boksilla, eikä tallenteet/vuokraamo/netti näy. Laitteen tiedoissa verkkoyhteys ja internet ok.


Laitatko minulle yksityisviestillä sekä uuden että vanhan boxin sarjanumeron, niin katsotaan miltä tietosi näyttävät 🙂
Mulla myös tulee tuota vikakoodia 400/401 uudelle boksilla, eikä tallenteet/vuokraamo/netti näy. Laitteen tiedoissa verkkoyhteys ja internet ok.
Käyttäjätaso 5
  • ? Nettiyhteys katkeaa digiboksille, kun yhteysvirhe-ilmoitus tulee ruudulle. Katkeileeko nettiyhteys muillekin laitteille? Tarkista modeemista, mitä valoille tapahtuu, kun yhteys katkeaa? Sammuuko joku valoista tai meneekö punaiseksi? Vai pysyvätkö kaikki valot päällä yhtäjaksoisesti?
  • Käyttäjätaso 5
  • ? Tervetuloa Palstalle :D

    Laita yksityisviestillä mac osoitteesi digiboksin pohjasta. Kerro myös tarkka osoite, missä laite sinulla on. Tarkistetaan tiedot kuntoon 🙂
  • Hei!

    Minulla ollut n. pari viikkoa tuo boxi ja yllättäen alko herjaamaan tuota 400 virhettä. Ensimmäisen viikon toimi moitteitta..

    Boxi ja modeemi on resetetty ja boxi on modeemissa piuhalla kiinni (kokeilin myös langatonta, sekään ei toimi).
    Eilen asennettu elisa viihde ja reititin. Heti tuli virhekoodia 400 ja yhteysvirhettä tv:ssä.  Tietokoneeseen saa kyllä nettiyhteyden. Mikä neuvoksi?
    Käyttäjätaso 6
    Kunniamerkki +3
  • ? Hei, vaikuttaisi siltä, että boksille ei muodostu nettiyhteyttä (ainakaan tällä hetkellä). Koitin soitella sinulle, mutta en saanut juuri nyt kiinni. Jos laite on kiinni wifissä, koita yhdistää piuhalla. Mikäli ei auta, laita minulle yksityisviestinä digiboksin MAC-osoite (löytyy sen pohjasta), sekä aika jolloin olet tavoitettavissa 🙂
  • Täällä tuota samaa virhettä, eli antaa tuon virheilmoituksen kun koittaa nauhottaao ohjelmia.

    Lisäilin tuon asiakasnumeron profiiliini, jos joku voisi auttaa, kiitos 🙂
    Käyttäjätaso 6
    Kunniamerkki +3
  • :n ongelma johtui vääristä laitetiedoista asiakkuudella. Näin yleisesti tuosta "Yhteysvirhe 400":sta, sen aiheuttaa joko solmussa olevat käyttäjätunnukset tai virheelliset laitetiedot. Moderaattorit saavat asian kyllä korjattua, eli jos saat tällaisen virheilmoituksen laita asiakasnumerosi profiilisi ja huikkaa asiasta joko tässä ketjussa tai suoraan yksityisviestinä moderaattorille

    Viesti merkattu ratkaisuksi jotta nousee paremmin haussa
  • Käyttäjätaso 6
    Kunniamerkki +3
  • luultavasti käyttäjätunnuksissa on jotain solmussa! Laitatko minulle asiakastietoja yksärillä tai vaihtoehtoisesti profiiliisi niin käyn korjaamassa tilanteen 😉
  • täällä on samalaisia ongelmia miten saan korjattua,kanavia ei löydy ja jos yritän kirjautua elokuviin ni ilmoittaa että yhteys virhe yritä myöhemmin uudelleen...
    Käyttäjätaso 6
    Kunniamerkki +3
  • Kävin tarkistamassa tietosi ja tein korjausliikkeen. Nyt pitäisi toimia, mutta virrat pitää ottaa ainakin kerran pois laitteesta 🙂 Jos kanavat paikoilta 500+ ei tule ollenkaan näkyviin tämänkään jälkeen voisit varmistaa että laitteelle tulee netti ok ja jos on langattomasti niin kokeilisi johdon kautta.
  • Heippa!

    Ostimme kyseisen digiboksin ja yritimme sitä asentaa. Boksi löytää peruskanavat, mutta ei ollenkaan maksullisia kanavia, joita meillä on useampi paketti. Mistä mahtaa johtua?
    Laitoin verkkokaapelin nyt suoraan seinään ja palautin boksin asetukset. Katsotaan lähtikö sillä...
    Käyttäjätaso 6
    Kilu kirjoitti:

    Mikäköhän mahtaa olla probleema kun musta netgemin boksi heittää herjaa: "yhteysvirhe, yritä hetken kuluttua uudelleen (400)" + ohjelmaopas ei ole yhtään ajan tasalla eikä nauhotus toimi?

    Johtuisikohan samasta ongelmasta se, että boksi kertoo joka kerta käynnistyessään: "yhteys lähiverkkoon muodostettu"? Onko normaalia että se kertoo sen saman joka kerta? 

    Elisa Viihde ollut nyt kuukauden ja yhteys on 100 meganen kuitu. Kuva näkyy ok.

    Edit: Muokattu otsikko osuvammaksi.


  • Onko ongelmia vielä? Sinulla oli kuituna toimitettu viihde. Onko merkitystä jos laitat verkkokaapelin suoraan nousuun? Tällöin modeemi ei ole ainakaan aiheuttamassa ongelmia digiboksin toimivuudelle. Saadaan ainakin tällä rajattua tuota tarpeeksi hyvin.

    Oliko tehdasasetuksia palautetta digiboksille lainkaan? Voit painaa 5 kertaa etupaneelissa olevaa nappia tai kaukosäätimestä menu -> asetukset -> digiboksin tiedot -> asetusten palautus.

    Yhteys lähiverkkoon muodostettu ilmoitus on ihan normaali, kun digiboksi käynnistyy.
  • durable83 kirjoitti:

    Mikäköhän on ongelmana kun en pysty hakemaan kanavia uudestaan? Jumittaa aina kohtaan 100% ja sen jälkeen ei tapahdu mitään.


    Boksissa on muillakin ollut ongelmia kanavahaussa.

    Kannattaa kokeilla hakua siten, että verkkojohto on irti eikä boksi ole langattomassa yhteydessä.
    Mikäköhän on ongelmana kun en pysty hakemaan kanavia uudestaan? Jumittaa aina kohtaan 100% ja sen jälkeen ei tapahdu mitään.

    Osallistu keskusteluun