Vastattu

Netgem 7700 yhteysvirhe 400

  • 9 tammikuu 2015
  • 43 kommenttia
  • 10327 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 4 kommenttia
Mikäköhän mahtaa olla probleema kun musta netgemin boksi heittää herjaa: "yhteysvirhe, yritä hetken kuluttua uudelleen (400)" + ohjelmaopas ei ole yhtään ajan tasalla eikä nauhotus toimi?

Johtuisikohan samasta ongelmasta se, että boksi kertoo joka kerta käynnistyessään: "yhteys lähiverkkoon muodostettu"? Onko normaalia että se kertoo sen saman joka kerta? 

Elisa Viihde ollut nyt kuukauden ja yhteys on 100 meganen kuitu. Kuva näkyy ok.

Edit: Muokattu otsikko osuvammaksi.
icon

Vastauksen tähän kysymykseen jakoi Spaideri 21 toukokuu 2015, 16:24

  • :n ongelma johtui vääristä laitetiedoista asiakkuudella. Näin yleisesti tuosta "Yhteysvirhe 400":sta, sen aiheuttaa joko solmussa olevat käyttäjätunnukset tai virheelliset laitetiedot. Moderaattorit saavat asian kyllä korjattua, eli jos saat tällaisen virheilmoituksen laita asiakasnumerosi profiilisi ja huikkaa asiasta joko tässä ketjussa tai suoraan yksityisviestinä moderaattorille

    Viesti merkattu ratkaisuksi jotta nousee paremmin haussa

  • Katso alkuperäinen viesti

    43 kommenttia

    Käyttäjätaso 5
    Kunniamerkki +3
    On toki, tai minäkin voin rimpauttaa täältä päin sopijalle. MIlloinhan hän olisi parhaiten tavoitettavissa? Huomennakin onnistuu klo 10-18 🙂
    Huomenna sopii hyvin vaikka heti klo 10. Löydät varmaan puhelinnumeron sopimustiedoista? Jos et, niin nakkaa yksärillä 🙂
    Käyttäjätaso 6
    Kunniamerkki +3
    Kun kytkitte langallisena, tarkistitteko ettei boksi ollut kiinni modeemin portissa 4? Muistittehan valita asetuksista erikseen boksin käyttämään verkkojohtoyhteyttä? WLAN:issahan Netgemillä on vielä tuo bugi joka aikaansaa pätkimistä tallenteissa, mutta kyllä sen tulisi yhdistää.
    Täällä samoja ongelmia. Tänään haettu boxi. Normaali kanavat hakee, mutta ei maksukanavia. Samoin virhe ilmotusta tulee, vaikka netti näyttää olevan ok. Kokeiltu langattomasti ja johdolla. Sammuteltu ja alustettu, ei vaikutusta.
    Käyttäjätaso 6
    Kilu kirjoitti:

    Mikäköhän mahtaa olla probleema kun musta netgemin boksi heittää herjaa: "yhteysvirhe, yritä hetken kuluttua uudelleen (400)" + ohjelmaopas ei ole yhtään ajan tasalla eikä nauhotus toimi?

    Johtuisikohan samasta ongelmasta se, että boksi kertoo joka kerta käynnistyessään: "yhteys lähiverkkoon muodostettu"? Onko normaalia että se kertoo sen saman joka kerta? 

    Elisa Viihde ollut nyt kuukauden ja yhteys on 100 meganen kuitu. Kuva näkyy ok.

    Edit: Muokattu otsikko osuvammaksi.


  • Onko ongelmia vielä? Sinulla oli kuituna toimitettu viihde. Onko merkitystä jos laitat verkkokaapelin suoraan nousuun? Tällöin modeemi ei ole ainakaan aiheuttamassa ongelmia digiboksin toimivuudelle. Saadaan ainakin tällä rajattua tuota tarpeeksi hyvin.

    Oliko tehdasasetuksia palautetta digiboksille lainkaan? Voit painaa 5 kertaa etupaneelissa olevaa nappia tai kaukosäätimestä menu -> asetukset -> digiboksin tiedot -> asetusten palautus.

    Yhteys lähiverkkoon muodostettu ilmoitus on ihan normaali, kun digiboksi käynnistyy.
  • Tässä seuraava, jolle alkoi tänään tulla "yhteysvirhe 400" ilmoitusta, kun yritän päästä tallenteiden listaan. Aikaisemmin ElisaViihde on toiminut moitteettomasti, mitä nyt kaukosäädin sekosi kuukausi sitten. Sain silloin uuden kaukosäätimen (sekä uuden Netgem 7700 -yksilön, jota ei tarvinnut edes ottaa paketista, koska kaukosäätimen vaihto korjasi ongelman).

    Myöskään HD-kanavat 511... eivät näy.

    Uusi softaversio päivittyi viikko sitten.

    Digiboksi on sitä mieltä, että langallinen verkkoyhteys on kunnossa. Samassa lähiverkossa oleva PC näyttää ElisaViihteenkin tallenteet OK, joten yhteys on kunnossa ja tilaus voimassa.
    täällä on samalaisia ongelmia miten saan korjattua,kanavia ei löydy ja jos yritän kirjautua elokuviin ni ilmoittaa että yhteys virhe yritä myöhemmin uudelleen...
    Laitoin verkkokaapelin nyt suoraan seinään ja palautin boksin asetukset. Katsotaan lähtikö sillä...
    Olen uusi Elisa viihteen tilaaja. Asensin boksin ja tein ohjelmistopäivityksen. Antennin kautta tulevat kanavat näkyvät, mutta kun yrittää katsoa muita kanavia tai tallenteita, tulee "yhteysvirhe 400". PC;llä ja puhelimella katsominen onnistuu. Missä vika?
    Käyttäjätaso 6
    Kunniamerkki +3
    TeoK, voipi olla että silloin kun sulle on toimitettu tuo toinen boksi, on se linkitetty sun tunnuksiin ja nyt se sun vanhempi boksi sitten sulkeutunut tunnuksien osalta. Laitahan sun käyttämäsi digiboksin MAC-osoite yksityisviestillä Palstatiimille: http://elisa.fi/palstatiimi niin voidaan katsoa onko mun veikkaus oikeassa ja korjata tilanne. 🙂
    Heippa!

    Ostimme kyseisen digiboksin ja yritimme sitä asentaa. Boksi löytää peruskanavat, mutta ei ollenkaan maksullisia kanavia, joita meillä on useampi paketti. Mistä mahtaa johtua?
    Käyttäjätaso 6
    Kunniamerkki +3
    Syy tuohon koodiin yleensä on, että boksin ja tunnusten linkityksessä on jotain vialla, tai sitten boksi ei jostain syystä saa verkkoyhteyttä. Tarkistin tietosi, ja tunnukset näyttäisi olevan ok boksilla (jos mac-osoite on oikea) ja näyttäisi että sulle on tulossa uusi laajakaista ja sitä ei vielä ole asennettu. Onko sulla siellä ennestään kiinteä yhteys, joka vielä käytössä? Onko boksi kytketty modeemiisi langattomasti vai verkkojohtoa käyttäen? Suosittelisin kokeilemaan alkuun modeemin resetointia, jonka jälkeen vielä uudelleen tehdasasetukset boksille painamalla etupaneelin virtanäppäintä 5 kertaa peräkkäin. 🙂
    @iltsinen ei ole kuulunut soittoa?
    Ongelmat ovat hävinneet "itsestään" yön aikana ja nyt kaikki näyttäisi toimivan kuten pitääkin.
    Samaista yhteysvirhe 400:sta pukkaa  tässäkin osoitteessa, kun yritän tallentaa Nelonen HD-kanavaa. Eikö kyseistä kanavaa pysty syystä tai toisesta tallentamaan ollenkaan, vai mahtaako ongelma olla jossain muualla?
    Käyttäjätaso 5
    Kunniamerkki +3
    Äh olen sykkinyt tuolla Facbookin ja Twitterin puolella tänään, soitan nyt! 🙂
    Käyttäjätaso 7
    Kunniamerkki +4
    lero kirjoitti:
    Samaista yhteysvirhe 400:sta pukkaa  tässäkin osoitteessa, kun yritän tallentaa Nelonen HD-kanavaa. Eikö kyseistä kanavaa pysty syystä tai toisesta tallentamaan ollenkaan, vai mahtaako ongelma olla jossain muualla?

    Nelonen HD:tä ei voi tallentaa.
    Arska kirjoitti:
    Nelonen HD:tä ei voi tallentaa.

    Harmi homma, mutta kiitos tiedosta. Sen verran ankealta näyttää normitarkkuuksinen kuva, kun on jo ehtinyt hd-tasoon tottua, mutta ei kai tässä muuta mahda. Sentään systeemit toimivat sitten kunnolla.
    Käyttäjätaso 7
    Kunniamerkki +4
    lero kirjoitti:
    Arska kirjoitti:
    Nelonen HD:tä ei voi tallentaa.

    Harmi homma, mutta kiitos tiedosta. Sen verran ankealta näyttää normitarkkuuksinen kuva, kun on jo ehtinyt hd-tasoon tottua, mutta ei kai tässä muuta mahda. Sentään systeemit toimivat sitten kunnolla.

    Onhan sitä toivottu pidemmän aikaa kuten FOX HD:tä, mutta mitään ei tapahdu 😞
    Itsellänikin elisa viihde antaa wlanin kanssa jatkuvasti ties mitä yhteysvirheitä. Virheen koodi vaihtelee jatkuvasti ja tällä hetkellä vuokraamosta ladattua elokuvaa ei pysty katsomaan...
    Pitääkö Elisa viihde jotenkin aktivoida ennen kuin alkaa toimimaan? Vai liekö tuo edes toimia yhdessä tuon mobiilireitittimen kanssa, yhteysvirhe 400 vain räpsyy ruudussa.
    Käyttäjätaso 6
    Kunniamerkki +3
  • Kävin tarkistamassa tietosi ja tein korjausliikkeen. Nyt pitäisi toimia, mutta virrat pitää ottaa ainakin kerran pois laitteesta 🙂 Jos kanavat paikoilta 500+ ei tule ollenkaan näkyviin tämänkään jälkeen voisit varmistaa että laitteelle tulee netti ok ja jos on langattomasti niin kokeilisi johdon kautta.
  • Käyttäjätaso 6
    Kunniamerkki +3
  • luultavasti käyttäjätunnuksissa on jotain solmussa! Laitatko minulle asiakastietoja yksärillä tai vaihtoehtoisesti profiiliisi niin käyn korjaamassa tilanteen 😉
  • Kiitos, lähetin mac-osoitteen yksityisviestinä. Itsekin epäilen, että tämä voisi liittyä siihen, että x päivää sitten sain uuden digiboksin mutten ottanut sitä käyttöön. Toisaalta tekninen tuki sanoi, että jos vika on kaukosäätimessä, niin pidä uusi boksi varalaitteena.
    Mikäköhän on ongelmana kun en pysty hakemaan kanavia uudestaan? Jumittaa aina kohtaan 100% ja sen jälkeen ei tapahdu mitään.

    Osallistu keskusteluun