Vastattu

Netgem N7700 ja helmikuun odotettu päivitys.



Näytä ensimmäinen kirjoitus

341 kommenttia

Aika surullinen oli tuo kauan odotettu päivitys;  ennen sitä ylen tekstit toimivat, nyt jumivat ja näkyvät milloin sattuu; boksi jumittuu säännöllisesti bootin jälkeen jos liikkuu liian nopeasti valikoissa; videoiden toisto lakkasi toimimasta ulkoiselta kovolta n. 60% :sti, osa toimii suurempi osa ei. Lisäksi boksin käynnistyminen hidastui. Ainoa mikä oli plussaa oli tekstitv:n alasivut mutta kun en käytä tekstitv:tä niin eipä paljon riemastuta. Tehdasasetukset on palautettu, ei sekään parantanut toimintaa.
Käyttäjätaso 5
Kunniamerkki
rude451 kirjoitti:
Aika surullinen oli tuo kauan odotettu päivitys;  ennen sitä ylen tekstit toimivat, nyt jumivat ja näkyvät milloin sattuu; boksi jumittuu säännöllisesti bootin jälkeen jos liikkuu liian nopeasti valikoissa; videoiden toisto lakkasi toimimasta ulkoiselta kovolta n. 60% :sti, osa toimii suurempi osa ei. Lisäksi boksin käynnistyminen hidastui. Ainoa mikä oli plussaa oli tekstitv:n alasivut mutta kun en käytä tekstitv:tä niin eipä paljon riemastuta. Tehdasasetukset on palautettu, ei sekään parantanut toimintaa.

joo ongelmia tekstityksissä on   mutta korjaantuu  kun mnee muulle kanavalle ja  palaa takasin 
Käyttäjätaso 2
Antennikanavat heikentyivät käsittämättömän huonoiksi päivityksen myötä. Eihän päivityksen pitäisi vaikuttaa niihin? On tämä ihan käsittämätöntä. Yritin hakea kanavat uusiksi, mutta ei mitään vaikutusta. Kaikki antennikanavat väpättävät (siis kuvasta ei juurikaan saa selvää).

Mitä ihmettä pitää tapahtua, että Elisa alkaisi tehdä sitä duunia, johon me olemme sen valtuuttaneet?
Samaa tekee minullakin

http://yhteiso.elisa.fi/t5/Elisa-Viihde-Digiboksit-ja/Netgem-N7700-Ohjelmistoversio-6-0-10-43-Muutokset-ja-puutteet/m-p/452316#M41038
Käyttäjätaso 5
Kunniamerkki
 taas olis  kanavapaikoilla 511 ja 512  äänet  hävinny  äsken oli kuvakin puuroo nyt on kuva hyvä muut ip kanavat toimii   taitaa koskee vaan ylen kanavia 

   vika koskee siis vaan ip kanavia     kanava  1,2 ja 21,22 toimii normaalisti
Käyttäjätaso 2
Tuo mmalinen-havainto johtuu siitä, että 7700 analysoi verkon nopeutta ja säätää ulostulevaa ip-yhteyden kuvan- ja ännen laatua sen mukaan... se on sitä multicasting-puutetta, jos oikein olen ymmärtänyt, joka ilmenee aina kun ip-kanavan yli katselee suoraa kuvaa tai tallenteita.

Jos sinulla on esimerkiksi kännykässäsi postipalvelu päällä ja ohjelman katselun alkaessa postilaatikon synkkaus on käynnissä niin tulos on juuri kokemasi kaltainen, kuva on surkea.

Siksi luovuin itse 7700:sta ja siirryin Paceen, jossa tämä asia on hoidettu toisella tavalla.
Elisa vaihtaa Pacen tilalle jos teet vikaimoituksen asiasta.
Käyttäjätaso 5
Kunniamerkki
mulla on tää digipoksi sen takia kun käytän ilman laajakaistaa  netinnopeutena  on 100 mekaa  et ei ole netistä kiinni  ja niinkuin sanoin  muut ip kanavat toimii   ongelma tässä laajuudessa alkanu tänään   kysyin vaan et   onko muilla ollu tänään ongelmia  nähtävästi ei
Käyttäjätaso 2
Asia etenee varmaankin parhaiten kun teet vikailmoituksen Elisalle.
Omat kokemukseni vikapalvelusta ovat hyvät tuon keväisen 7700-rumban puitteissa - suosittelen!
Käyttäjätaso 6
Kunniamerkki +1
mmalinen kirjoitti:
 taas olis  kanavapaikoilla 511 ja 512  äänet  hävinny  äsken oli kuvakin puuroo nyt on kuva hyvä muut ip kanavat toimii   taitaa koskee vaan ylen kanavia 

   vika koskee siis vaan ip kanavia     kanava  1,2 ja 21,22 toimii normaalisti

Itse olen toisaalla myös ilmoittanut, että Ylen HD-kanavilla 511-512 esiintyy edelleen tuota äänen katoamista. Sen piti korjaantua viimeisimmällä päivityksellä, mutta ei ihan kokonaan ole poistunut.
Käyttäjätaso 2
Eikö kenelläkään muulla ole vaikeuksia antennikanavien kanssa 7700 boxilla? Meillä ei näy muuta kuin vilkkumista ja digimössöä.
Käyttäjätaso 2
Minulla on viime aikoina ollut melko heikko kuva ihan perus-HD -kanavilla (Yle) suoraan antenniverkosta katsellessa ilman minkäänlaista digiboksia välissä. Pikselöi harva se minuutti.
Katselen DNAn välittämiä lähetyksiä eli kanavia 2x. En ole vertaillut kanaviin 3x.
Olen viimeksi noin kuukausi sitten hakenut kanavat uudestaan Samsung-telkkariini.
Kunniamerkki +3
  • Oletko kokeillut toisella antennijohdolla? Jos kyseessä on antenniverkon kohde niin sitten varmaan pitäisi kutsua antenniasentaja paikalle mittailemaan tasoja. 🙂
  • Käyttäjätaso 2
    "@Kihap Oletko kokeillut toisella antennijohdolla? Jos kyseessä on antenniverkon kohde niin sitten varmaan pitäisi kutsua antenniasentaja paikalle mittailemaan tasoja."

    Joo, kun asensin Pacen pari-kolme kuukautta sitten otin käyttöön paketissa mukana tulleen antennikaapelin. Pitää varmaan yrittää sillä vanhalla sotaratsulla kun uusi poni ontuu... kiitos vinkkauksesta.
    Käyttäjätaso 2
    En ole kokeillut vaihtaa antennijohtoa. Paketin mukana tulevan pituus ei riitä. Miksi se antennihäiriö olisi tullut juuri päivityksen jälkeen?
    Pystytkö kokeilemaan näkyyvätkö kanavat TV:n omalla virittimellä?
    Käyttäjätaso 2
    Kokeilin laittaa antennin suoraan telkkariin. Kanavat näkyivät puhtaasti. Kyselin Twitterissä asiasta ja sain pika-apuja Miikkalta. Virtareset pitämällä virtanappia alhaalla boxia käynnistäessä teki uuden päivityksen ja antennikanavat palasivat kuntoon.

    Osallistu keskusteluun