Vastattu

Netgem suosikkikanavat

  • 12 tammikuu 2015
  • 3 kommenttia
  • 1036 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 9 kommenttia
Nyt kävi niin että meni netgem (musta) ihan jumiin ja joutui tekemään tehdasasetusten palautuksen ja sen jälkeen ei pysty luomaan suosikkikanava listaa, sitä luodessa jää boxi jumiin ja ei auta kuin ottaa virrat pois ja tätä tekee nyt kokoajan jos tuota listaa yrittää luoda! Ja muutenkin boxi tottelee kaukosäädintä muutaman sekunnin viivellä (ei ihan aina mutta joka kolmannella painalluksella noin suurin piirtein) vaikka resetoitu! (nettiyhteys toimii hyvin siinä ei ongelmia) boxi on kytketty verkkokaapelilla ei langattomasti.

Olisko kellään mitään vinkkiä miten tuo ongelma saatais korjattua?
icon

Vastauksen tähän kysymykseen jakoi Urhokas 14 tammikuu 2015, 08:20

  • Näin äkkiseltään neuvoisin tekemään saman operaation vielä kerran uudelleen eli tehdasasetukset joko valikosta tai painamalla digiboksin edessä olevaa virtanappia 5 kertaa. Jos ei auta asiaan niin voidaan asiaa tutkia tarkemmin ja voisit silloin vastata tähän. Mitenkäs tuo kaukosäädin onko aina ollut tuollainen vai jossakin välissä mennyt heikommaksi toiminta? Onko digiboksi lasikaapissa tai vastaavassa tai ihan kiinni televisiossa? Jos on niin voisi yrittää vähän siirtää laitetta.

  • Katso alkuperäinen viesti

    3 kommenttia

    Käyttäjätaso 6
    Kunniamerkki +3
  • Näin äkkiseltään neuvoisin tekemään saman operaation vielä kerran uudelleen eli tehdasasetukset joko valikosta tai painamalla digiboksin edessä olevaa virtanappia 5 kertaa. Jos ei auta asiaan niin voidaan asiaa tutkia tarkemmin ja voisit silloin vastata tähän. Mitenkäs tuo kaukosäädin onko aina ollut tuollainen vai jossakin välissä mennyt heikommaksi toiminta? Onko digiboksi lasikaapissa tai vastaavassa tai ihan kiinni televisiossa? Jos on niin voisi yrittää vähän siirtää laitetta.
  • Suosikkikanavien toimintaongelmat ja kaukosäätimen jumiutuminen tuli viime kevään ohjelmistopäivityksessä.

    Varmimmin saa ainakin joksikin aikaa jumiin, kun näpyttelee sellaisen kanavanumeron, jota ei ole käytössä.

    Veikkaan, että liittyy tuohon silloin tulleeseen peruskanavien iptv-mahdollisuuteen PPO:n aluelle.
    Pari kertaa kun vielä uudelleen palautti tehdasasetuksiin niin alkoi toimia, jopa kanavalistatkin tuntuis nyt toimivan.

    Olisiko tämä näitä bitti vinossa kummallisuuksia ollut tällä kertaa.

    Boxi on pöydällä, ei kaapissa eikä siis lasin takana jne.

    Nuo viiveet säätimen käytössä ilmenivät sinä päivänä kun tuon postauksen tänne tein, niitä ei ollut aiemmin esiintynyt, ja kuten mainitsin tuntuis nyt taas toimivan, seurailen toki tilannetta ja viestittelen tänne mikäli nuo mainitut ongelmat palaavat.

    Täytyy nyt pitää peukut ja pottuvarpaat pystyssä että kaikki pelittää, ja toivottavasti se päivitys tulee pian tuohon boxiin, aspasta sitä lupailivat mutta aikataulua ei kuulemma ole tiedossa!

    Kiitos vastauksistanne.

    Osallistu keskusteluun