Kysymys

Peruskanavat IP

  • 1 elokuu 2014
  • 8 kommenttia
  • 1813 katselukerrat

Olisiko mitenkään mahdollista saada yhteyttä asiaspalveluun tätä kautta?????

En ole onnistunut saamaan peruskanavia näkyviin netin kautta vaikka entisenä PPO:n asiakkaana tiedän että se pitäisi onnistua kun asennan digiboksia ensimmäisen kerran tai kun palautan tehdasasetukset en valitsekaan automaattiasta antennikanavahakua vaan hyppään sen ohi nuolella. 

En käytä langatonta yhteyttä ja kaapeli on LAN1 portissa. 

8 kommenttia

Kiitoksia! Jäänpäs nyt odottelemaan postia ja katsotaan sitten miten kanavat alkavat toimimaan. :)
Käyttäjätaso 6
Kunniamerkki +3
  • Vilkaisin tilannetta asiakasnumerosi perusteella ja kaikki näyttäisi päällisin puolin olevan OK.

    Jäin miettimään, olisiko ongelma mahdollisesti tässä PPOn aikaisessa modeemissa, joten pistin ongelman rajaamisen vuoksi sinulle postissa uuden modeemin! Testaile toimivuutta sillä ja kuittaa minulle yksärillä tai kirjoita tänne, korjaantuiko ongelma vaiko ei! 🙂
  • mustaherukka kirjoitti:
    Kyllähän tässä on jo jos jonkinlaista keinoa yritetty. Ihka ensimmäinen kokeiluni oli tuo antennikanavien haku ja sitten sen jälkeen ohjelmalähteen muutos. Tuloksena oli musta ruutu ja se sama musta ruutu on aina vain mitä sitten yrittelenkin. 

    Modeemi on saman vanha PPOn aikainen Inteno mutta digiboksi on jo toinen käytössä. Ensimmäisen kohtaloksi kun koitui ukkonen. :smileyembarrased:

    Tällä hetkellä katselen sujuvasti HD kanavia uuden viihde digiboksin kautta mutta peruskanavat pitää katsoa vanhan antenniboksin kautta. Vanhan antenninvahvistimen avulla peruskanavat kyllä näkyivät viihde boksillakin mutta sekin päätti juuri saada tarpeekseen ja sippasi. Kyllä tekniikka on ihanaa! :smileyrolleyes:

    Varmaankin olet myös modeemin resetoinut.

    Voisikohan olla, ettei noita peruskanavia olisi linkitetty digiboksillesi?

    Tämän kyllä pystyisi vikapalvelukin tarkistamaan.

    Jonotusaikakin on yleensä normaalin asiakaspalvelun kiinni ollessa ollut lyhyempi.
    Kyllähän tässä on jo jos jonkinlaista keinoa yritetty. Ihka ensimmäinen kokeiluni oli tuo antennikanavien haku ja sitten sen jälkeen ohjelmalähteen muutos. Tuloksena oli musta ruutu ja se sama musta ruutu on aina vain mitä sitten yrittelenkin. 

    Modeemi on saman vanha PPOn aikainen Inteno mutta digiboksi on jo toinen käytössä. Ensimmäisen kohtaloksi kun koitui ukkonen. :smileyembarrased:

    Tällä hetkellä katselen sujuvasti HD kanavia uuden viihde digiboksin kautta mutta peruskanavat pitää katsoa vanhan antenniboksin kautta. Vanhan antenninvahvistimen avulla peruskanavat kyllä näkyivät viihde boksillakin mutta sekin päätti juuri saada tarpeekseen ja sippasi. Kyllä tekniikka on ihanaa! :smileyrolleyes:
    Spaideri kirjoitti:
    Ajattelin kävellä tässä sakarialanteen vinkin yli, tuon mustaherukan kertoman perusteella sitä oli kokeiltu jo :P

    Ymmätääkseni mustaherukka ei ollut tehnyt kanavahakua.;)

    "en valitsekaan automaattiasta antennikanavahakua vaan hyppään sen ohi nuolella."

    Eikö kanavahaun yli hyppääminen on eri toiminto kuin loppuun suoritettu kanavahaku, joka ei löydä yhtään antennikanavaa?
    Käyttäjätaso 6
    Kunniamerkki +3
    Ajattelin kävellä tässä sakarialanteen vinkin yli, tuon mustaherukan kertoman perusteella sitä oli kokeiltu jo 😛
    Eikös se sakarialanteen ohje ollut, että hakee ilman antennijohtoa nuo antennikanavat, jolloin ei tarvitse vaihtaa lähdettä erikseen? 😉
    Käyttäjätaso 6
    Kunniamerkki +3
    Saa meidät toki tätäkin kautta kiinni :)

    Itse tekisin siten, että hakisin antennikanavat kohdalleen antennikanavahaulla, ja vaihtaisin sen jälkeen ohjelmalähteen laajakaistan puolelle. Tämä tapahtuu siten, että painat "OK" painiketta kun katsot esimerkiksi YLE1:tä, ja painat sen jälkeen kerran nuolta ylöspäin. Tämän jälkeen voit valita ohjelmalähteen väliltä "YLE1" ja "ip". Valitsemalla kohdan "ip" kanavan pitäisi ruveta tulemaan laajakaistaa pitkin.

    Osallistu keskusteluun