Kysymys

peruskanavat lopettivat toiminnan

  • 16 kesäkuu 2014
  • 3 kommenttia
  • 743 katselukerrat

Tilanne on nyt se että peruskanavat ovat lopettaneet toiminnan noin 2 viikonkäytön Ppo:sta elisaan siirtymisen jälkeen.

Boksi on n7700. Asennus suijui hyvin ja sain ohjeet ilman antennia asentamiseen eli kanavahaun kohdalla skipataan koko haku nii Boksi hakee ne iptvn kautta. Antennia minulla ei ole eikä tule.

Eli homma pelasi hienosti sen 2 vikkoa ja nyt tulee vain musta ruutu ja "kanavaa ei pystytä näyttämään".

Myöskään ei onnistu että kanavan kohdalla painaa ok nappia ja nuolella siirtys ohjelmalähde kohtaan ku se ei anna siirtyä mihinkään.

Tehdasasetukset yritin uudelleen laittaa ja  toimia niinku ilman antennia toimitaan mut ei.

Tilanne on ollut jo noin 4 päivää.. Netti pelaa ja kaikki on vedetty kiinteillä kaappeleilla boksi päivittyi ja ei ole 3 eikä 4 portissa. 

Boksikin muuten pelaa mut perus kanavat hukkuneet??

Apuja kaivataan ennen ku menee järki

3 kommenttia

Käyttäjätaso 2
Onko se boxi netissä? Eli asetuksista näkee, onko internet boxille ok.
Tässä boksin kanavien käsittelyssä on ongelmia uusimmalla ohjelmistoversiolla.

Itsellä eivät nuo peruskanavat näy netin kautta, mutta valittavana ne ovat satunnaisesti buuttien tai tehdasasetusten palautusten jälkeen.

Samoin on vaihtelevasti näkyvissä suosikkikanavalista tai kaikkien kanavien lista.

Kokeile virtabuuttia, vaikka useamman kerran, jos sattuisivat peruskanavat taas toimimaan.

 Modeemin buuttaus tai resetointi saattaa auttaa.
Käyttäjätaso 6
Kunniamerkki +3
Tervetuloa Palstan käyttäjäksi Tero_kettu!

Tilanne vaikuttaa pulmalliselta, kertomasi perusteella iptv-kanavien tulisi kyllä näkyä! Tarkistatko profiilissasi olevan asiakasnumeron tai laita minulle vaikkapa asennusosoite yksityisviestinä niin katsotaan asiaa tarkemmin.

Osallistu keskusteluun