Kysymys

Tallenteet ei käynnisty

  • 11 elokuu 2011
  • 10 kommenttia
  • 12563 katselukerrat

Sain uuden sinivalkoisen digiboksin hajonneen tilalle ja nyt ei tallennetut ohjelmat käynnisty. Näkyvät kyllä kansiossa nätisti.

10 kommenttia


Onko siis jo päivitys tullut?

Sain eilen juuri tuon valkoisen boxin hajonneen mustan tilalle. Tallenteiden katselu ei onnistu muutakuin aina buuttaamalla.... Ja uusin ohjelmisto kai pitäisi olla tullut tuon asentamisen yhteydessä. Mutta ei toimi, ei.. Muutenkin käyttö on monimutkaisempaa kuin tuolla mustalla boxilla.
Tuli mutka matkaan:
http://palsta.elisa.fi/index.php/topic,4904.msg39630.html#msg39630
Onko siis jo päivitys tullut?

Sain eilen juuri tuon valkoisen boxin hajonneen mustan tilalle. Tallenteiden katselu ei onnistu muutakuin aina buuttaamalla.... Ja uusin ohjelmisto kai pitäisi olla tullut tuon asentamisen yhteydessä. Mutta ei toimi, ei.. Muutenkin käyttö on monimutkaisempaa kuin tuolla mustalla boxilla.
Kiva!
Käyttäjätaso 6
Kunniamerkki



Sain uuden sinivalkoisen digiboksin hajonneen tilalle ja nyt ei tallennetut ohjelmat käynnisty. Näkyvät kyllä kansiossa nätisti.


Tämä on tiedossa oleva bugi , johon on luvattu korjaus lähiaikoina. Tilapäisneuvona on , että buuttaa boksi , niin taas tallenteet toimii jonkun aikaa.


Alkaako "lähiajat" olla hiljalleen käsillä? Hiukan kyllästyttää monta kertaa päivässä napsia piuhoja irti ja odotella käynnistymistä.


Alkaa, tänään tai huomenna lähtee päivitys ellei mutkia tule matkaan. Tästä tehdään myös asiakastiedotus.


Sain uuden sinivalkoisen digiboksin hajonneen tilalle ja nyt ei tallennetut ohjelmat käynnisty. Näkyvät kyllä kansiossa nätisti.


Tämä on tiedossa oleva bugi , johon on luvattu korjaus lähiaikoina. Tilapäisneuvona on , että buuttaa boksi , niin taas tallenteet toimii jonkun aikaa.


Alkaako "lähiajat" olla hiljalleen käsillä? Hiukan kyllästyttää monta kertaa päivässä napsia piuhoja irti ja odotella käynnistymistä.


Sain uuden sinivalkoisen digiboksin hajonneen tilalle ja nyt ei tallennetut ohjelmat käynnisty. Näkyvät kyllä kansiossa nätisti.


Tämä on tiedossa oleva bugi , johon on luvattu korjaus lähiaikoina. Tilapäisneuvona on , että buuttaa boksi , niin taas tallenteet toimii jonkun aikaa.

Ihan vaan vähän ihmettelen että bixin tärkeimmät toiminnot eivät toimi? jos tallennus ei toimi niin mitä ihmettä tekee tälläisellä vehkeellä. Noin viikon käyttökokemusten jälkeen (useampien boottausten ja jumitusten) laitteen käyttö on TODELLA hidasta. Mainoksenne on hieman harhaan johtava!
Käyttäjätaso 1
Eikö näitä perusasioita vaivauduta laittamaan kuntoon.
Johtoa pyöritelty taas ilman vaikutusta
Käyttäjätaso 1
17.8 illalla ei taas meinannut millään päästä tallennekansioihin, kesti useita minuutteja. IPTV toimi ja tallenteetkin, kunhan ne sai päälle
Saako ahkera bugien raportoija alennusta palvelun kk-maksuun? Tässähän tehdään testaajien duunia.
Käyttäjätaso 7
Kunniamerkki +4
Ai, tämä on siis nykyisen version ominaisuus? Eikö kellään välähtänyt, että voisi vaikka testata ensin??

Osallistu keskusteluun