Kysymys

Tallenteista katoaa kuva kun kelaa

  • 13 tammikuu 2014
  • 6 kommenttia
  • 2863 katselukerrat

Kun yritän katsoa tallenteita boksilla, en pysty kelaamaan tai hyppäämään ajassa eteenpäin. Kuva katoaa (musta ruutu), mutta ääni kuuluu. Kun pysäytän toiston, kuva ei palaudu. Boksi kuitenkin palaa tallennevalikkoon, koska kun selaan sokkona nuolinäppäimillä niin saan toisen tallenteen toistettavaksi. Joskus kuva palautuu kun jaksaa kelailla edestakaisin tai kun laittaa uuden tallenteen pyörimään, mutta yleensä täytyy nyppiä virtajohto irti. Boksi on sinivalkoinen Pace ja on toiminut moitteetta melkein vuoden. 

6 kommenttia

Käyttäjätaso 5
Tei Botmamboo,

Tervetuloa Palstalle! Viihteen ongelmatilanteisiin voi katsoa vinkkejä myös tukisivuilta: http://asiakastuki.elisa.fi/ohje/42/

Jos ongelma jatkuu, voit lisätä asiakasnumeron profiilitietoihisi, ja sen perusteella pääsemme katsomaan tilannetta tarkemmin.
Hei, Minulla aivan sama tilannen kuin Botmamboolla.

Pace palautettu muutamaan kertaan tehdasasetuksille, mutta ei mitään vaikutusta. Molemmat (modeemi & pace) resetoitu ilman vaikutusta. Nettiyhteysnopeus näyttää 15 Mbps eikä muita latauksia ole siis verkossa päällä. Kuva hukkuu nimenomaan tallenteita katsottaessa , tyypillisesti kun on pariin otteeseen painanut pikakelausta / hyppyä eteen tai taakse. Sen jälkeen kuva ei palaudu vaikka menisi takasin antenni kuvaan jolloin verkkoa ei siis käyetä ollenkaan. Virtojen sammuttaminen ja käynnistäminen ei palauta kuva. Ainoastaan virtatöpseli pois.

Kaikki ohjeet / neuvot joita aiheesta teidän nettisivuilla on testattu, ei vaikutusta.

Vositteko tarkistella tilannetta teidän päästä.
Käyttäjätaso 5
Hei Soiski,

Ilmoitettu asiasta Viihteen asiantuntijoille. He tutkivat tilanteen ja ovat sinuun yhteydessä.
Käyttäjätaso 7
Kunniamerkki +2
Pikakelauksia en käytä, mutta jotain erilaista on aikahyppyjen jälkeen verrattuna edelliseen aikaan.

Nimittäin nykyisin kuva on ajoittain ihan lyhyen aikaa ( < 1 sek,) jotain pikselimössöä tai vastaavaa, jos/kun hyppelee tallenteen katselussa nuolilla tai numeroillla eteen/taaksen päin. Ennen tallenne alkoi puhtaammin, vai kultaako aika muistot. Minusta tuollaista pikselimössöjuttua ei kyllä ennen ollut havaittavissa ainakaan näin usein.
Käyttäjätaso 7
Kunniamerkki +4
KooMikko kirjoitti:
Pikakelauksia en käytä, mutta jotain erilaista on aikahyppyjen jälkeen verrattuna edelliseen aikaan.

Nimittäin nykyisin kuva on ajoittain ihan lyhyen aikaa ( < 1 sek,) jotain pikselimössöä tai vastaavaa, jos/kun hyppelee tallenteen katselussa nuolilla tai numeroillla eteen/taaksen päin. Ennen tallenne alkoi puhtaammin, vai kultaako aika muistot. Minusta tuollaista pikselimössöjuttua ei kyllä ennen ollut havaittavissa ainakaan näin usein.

Ei kultaa. Ei ole ennen pikakelauksen lopetus pätkinyt ääntä ja pikselöinut kuvaa, mutta nyt niin tapahtuu :smileyevil:

Elisa on ilmeisesti parantanut verkon luotettavuutta ja palvelujaan yms. viimeisten kuukautishuoltojen yhteydessä.

Onkohan tästä aiheesta ollut jotain Ideapajassa ajatuksella, että pikselit olisivat hauskoja katsottavia?? Jos näin on, niin nythän on sitten ruhtinaalliset 5 (VIISI) ideaa toteutettu :p
Rapsi,

Lueskelin muiden käyttäjien ongelmia ja vinkistä päätin kokeilla toisella ethernet kaapelilla kiinniittämistä. Ostin uuden Cat 6 suojatun kaapelin (vanha cat 5 suojaamaton joka kulki kaapelikourussa virtajohtojen kanssa). Uusi suojattu kaapeli näyttäisi toimivan paremmin ja ongelma toistaiseksi korjaantunut (tai sitten teidän kaverit ehti tehdä jo taikojaan 🙂

Osallistu keskusteluun