Kysymys

Virtaled näyttää keltaista ja näytössä tiimalasi

  • 18 joulukuu 2013
  • 8 kommenttia
  • 4715 katselukerrat

  • Kyselyiässä
  • 30 kommenttia
Hei

Minulla on Viihdepaketti.

Sen sinivalkoinen  "antenniyksikkö", Pace käynnistyy iltaisin hitaasti kun sen iltaisin käynnistää ensimmäisen kerran. Seuraavat käynnistykset ovat normaaleja. Tilanne on vähän sama kuin jos kanavalista olisi muuttunut, mutta ei se joka päivä muutu. Olen kokeillut ottaa virran pois mutta se ei tilannetta parantanut.

8 kommenttia

Käyttäjätaso 7
Kunniamerkki +3
le_mi kirjoitti:
Hei

Minulla on Viihdepaketti.

Sen sinivalkoinen  "antenniyksikkö", Pace käynnistyy iltaisin hitaasti kun sen iltaisin käynnistää ensimmäisen kerran. Seuraavat käynnistykset ovat normaaleja. Tilanne on vähän sama kuin jos kanavalista olisi muuttunut, mutta ei se joka päivä muutu. Olen kokeillut ottaa virran pois mutta se ei tilannetta parantanut.

Onko sinulla virrat poikki digiboksista , kun et sitä käytä? Pace tekee ns. kylmästartin , jos virta on katkaistuna ennen käynnistystä. Normaalisti boksi vain sammutetaan kauko-ohjaimella , jolloin se menee valmiustilaan , josta se käynnistyy nopeammin.
Katkaisen virrat laitteen päällä olevat painonapista tai kaukosäätimellä. Joo, jos virran ottaa kokonaan pois, vaikka irroittamalla virtapiuhan, niin silloin käynnistyminen kestää. Mutta siitä ei ole nyt kysymys. Eli laite on ollut kytkettynä virtaan nyt noin vuoden lähes katkotta.
Käyttäjätaso 7
Kunniamerkki +3
le_mi kirjoitti:
Katkaisen virrat laitteen päällä olevat painonapista tai kaukosäätimellä. Joo, jos virran ottaa kokonaan pois, vaikka irroittamalla virtapiuhan, niin silloin käynnistyminen kestää. Mutta siitä ei ole nyt kysymys. Eli laite on ollut kytkettynä virtaan nyt noin vuoden lähes katkotta.

Hmmm...

Ymmärsinkö oikein , että se Pacen virtalamppu menee keltaiseksi ja ei vilku , kun laite on käyttämättä vähän pidempään tai yli yön?

Pace tekee päivitystarkistuksen joka yö ja käynnistyy automaattisesti uudelleen sekä palaa takaisin valmiustilaan sen jälkeen. Olisikohan tuo päivitystarkistus syynä kertomaasi vikaan. Onhan sinulla modeemissa virrat päällä myös jatkuvasti?

Jos modeemi ja digiboksi saavat virtaa kokoajan , niin sitten digiboksissa ilmeisesti on jotakin vikaa. Tee asiasta vikailmoitus esim. täällä

https://elisa.fi/asiakaspalvelu/toimintahairio/
"Ymmärsinkö oikein , että se Pacen virtalamppu menee keltaiseksi ja ei vilku , kun laite on käyttämättä vähän pidempään tai yli yön?" kyllä se suurinpiirtein noin on. Muistaakseni virtalamppu menee keltaiseksi vasta kun laitteen käynnistää ja sitä ennen se on punainen.

Pistämpä vikailmoituksen vetämään.

T LM
Käyttäjätaso 7
Kunniamerkki +3
le_mi kirjoitti:
"Ymmärsinkö oikein , että se Pacen virtalamppu menee keltaiseksi ja ei vilku , kun laite on käyttämättä vähän pidempään tai yli yön?" kyllä se suurinpiirtein noin on. Muistaakseni virtalamppu menee keltaiseksi vasta kun laitteen käynnistää ja sitä ennen se on punainen.

Tarkistapa ennen vikailmoituksen tekoa ettei sinulla ole virransäästö päällä. Se voi aiheuttaa ongelmia

Asetukset >> Virranhallinta  ja siellä asetukseksi "Pois päältä".
papparainen kirjoitti:
Onko sinulla virrat poikki digiboksista , kun et sitä käytä? Pace tekee ns. kylmästartin , jos virta on katkaistuna ennen käynnistystä. Normaalisti boksi vain sammutetaan kauko-ohjaimella , jolloin se menee valmiustilaan , josta se käynnistyy nopeammin.

Onko mitään tietoa onko kamala virtasyöppö jos jättää päälle "valmiustilaan" ? 
Kulutus on vajaa 10W

http://yhteiso.elisa.fi/t5/Elisa-Viihde-Yleinen-keskustelu/Elisa-Viihde-ja-s%C3%A4hk%C3%B6nkulutus/m-p/46677#M2402
Käyttäjätaso 7
Kunniamerkki +2
STANDBY-.TILASSA 10 WATTIA

PÄÄLLÄ OLLESSAAN 12 WATTIA

Osallistu keskusteluun