Vastattu

Yhteysvirhe (-11)

  • 10 maaliskuu 2020
  • 6 kommenttia
  • 586 katselukerrat

Uusi Elisa Viihteen Premium boxi toimi alkuun niinkun pitää ja päätti sitten lopettaa toimintansa kaiken verkkoon liittyvän suhteen. 

 

Laite on laitettu tehdasasetuksille, nollattu sisäinen muisti ja laitettu tehdasasetuksille. On kokeiltu wlanin ja kaapelin kautta. 

 

Tätä ennen ruutuun lävähtää 4 krt -11 verkkovirhe.

 

Diagnostiikassa kaikki näyttää hyvältä ja yhteys on muodostettu, mutta silti boxi ei halua yhdistää Internetiin. 

 

icon

Vastauksen tähän kysymykseen jakoi Keinotekoinen 12 maaliskuu 2020, 11:31

Uusi Elisa Viihteen Premium boxi toimi alkuun niinkun pitää ja päätti sitten lopettaa toimintansa kaiken verkkoon liittyvän suhteen. 

 

Laite on laitettu tehdasasetuksille, nollattu sisäinen muisti ja laitettu tehdasasetuksille. On kokeiltu wlanin ja kaapelin kautta. 

 

Tätä ennen ruutuun lävähtää 4 krt -11 verkkovirhe.

 

Diagnostiikassa kaikki näyttää hyvältä ja yhteys on muodostettu, mutta silti boxi ei halua yhdistää Internetiin. 

 

Moi @Autio21 ! Aikalailla tuossa alkaa nuo laitteiden temput olemaan kokeiltu 🤔 Olit tainnut tämän sivun ohjeiden mukaan toimia ja erinomaisesti vikaa jo rajannut. Mainitsit että ongelma toistuu sekä wlanilla ja johdon kautta, niin onko sinulla millainen modeemi käytössä ja oletko kokeillut muita laitteita verkossa samaan aikaan kun yhteysvirhe ilmenee?

Käytössä on Elisalta saatu ZyXel VMG3326 modeemi. Kaikki muut laitteet toimivat yhteysvirheen aikana. Olen tässä jo miettinyt, että olisiko Elisan aika lähettää vanhan modeemin tilalle vähän päivitetympi malli 🤔😏



Tutkin tossa tilannetta, ja kyllä tuo yhteysvirhe nyt vaikuttaa olevan peruja tuosta modeemista, joka kyllä näyttää arvokkaasti jo pidempään palvelleen. Pistin sulle uutta modeemia maksutta vaihtoon lähimpään postiin, eli tuolla pitäisi ongelmien poistua :thumbsup:

Katso alkuperäinen viesti

6 kommenttia

Käyttäjätaso 7

Uusi Elisa Viihteen Premium boxi toimi alkuun niinkun pitää ja päätti sitten lopettaa toimintansa kaiken verkkoon liittyvän suhteen. 

 

Laite on laitettu tehdasasetuksille, nollattu sisäinen muisti ja laitettu tehdasasetuksille. On kokeiltu wlanin ja kaapelin kautta. 

 

Tätä ennen ruutuun lävähtää 4 krt -11 verkkovirhe.

 

Diagnostiikassa kaikki näyttää hyvältä ja yhteys on muodostettu, mutta silti boxi ei halua yhdistää Internetiin. 

 

Resetoi vielä modeemikin.

Uusi Elisa Viihteen Premium boxi toimi alkuun niinkun pitää ja päätti sitten lopettaa toimintansa kaiken verkkoon liittyvän suhteen. 

 

Laite on laitettu tehdasasetuksille, nollattu sisäinen muisti ja laitettu tehdasasetuksille. On kokeiltu wlanin ja kaapelin kautta. 

 

Tätä ennen ruutuun lävähtää 4 krt -11 verkkovirhe.

 

Diagnostiikassa kaikki näyttää hyvältä ja yhteys on muodostettu, mutta silti boxi ei halua yhdistää Internetiin. 

 

Resetoi vielä modeemikin.

Ja tosiaan modeemi on resetoitu useampaan kertaan. Kodin kaikki muut laitteet (TV, Puhelimet, Tabletti, Läppäri, PS4, Switch) toimii kaikki moitteetta. Alkaa jo tuntumaan henkimaailman hommilta tämä.

Käyttäjätaso 3

Uusi Elisa Viihteen Premium boxi toimi alkuun niinkun pitää ja päätti sitten lopettaa toimintansa kaiken verkkoon liittyvän suhteen. 

 

Laite on laitettu tehdasasetuksille, nollattu sisäinen muisti ja laitettu tehdasasetuksille. On kokeiltu wlanin ja kaapelin kautta. 

 

Tätä ennen ruutuun lävähtää 4 krt -11 verkkovirhe.

 

Diagnostiikassa kaikki näyttää hyvältä ja yhteys on muodostettu, mutta silti boxi ei halua yhdistää Internetiin. 

 

Moi @Autio21 ! Aikalailla tuossa alkaa nuo laitteiden temput olemaan kokeiltu 🤔 Olit tainnut tämän sivun ohjeiden mukaan toimia ja erinomaisesti vikaa jo rajannut. Mainitsit että ongelma toistuu sekä wlanilla ja johdon kautta, niin onko sinulla millainen modeemi käytössä ja oletko kokeillut muita laitteita verkossa samaan aikaan kun yhteysvirhe ilmenee?

Uusi Elisa Viihteen Premium boxi toimi alkuun niinkun pitää ja päätti sitten lopettaa toimintansa kaiken verkkoon liittyvän suhteen. 

 

Laite on laitettu tehdasasetuksille, nollattu sisäinen muisti ja laitettu tehdasasetuksille. On kokeiltu wlanin ja kaapelin kautta. 

 

Tätä ennen ruutuun lävähtää 4 krt -11 verkkovirhe.

 

Diagnostiikassa kaikki näyttää hyvältä ja yhteys on muodostettu, mutta silti boxi ei halua yhdistää Internetiin. 

 

Moi @Autio21 ! Aikalailla tuossa alkaa nuo laitteiden temput olemaan kokeiltu 🤔 Olit tainnut tämän sivun ohjeiden mukaan toimia ja erinomaisesti vikaa jo rajannut. Mainitsit että ongelma toistuu sekä wlanilla ja johdon kautta, niin onko sinulla millainen modeemi käytössä ja oletko kokeillut muita laitteita verkossa samaan aikaan kun yhteysvirhe ilmenee?

Käytössä on Elisalta saatu ZyXel VMG3326 modeemi. Kaikki muut laitteet toimivat yhteysvirheen aikana. Olen tässä jo miettinyt, että olisiko Elisan aika lähettää vanhan modeemin tilalle vähän päivitetympi malli 🤔😏

Käyttäjätaso 5
Kunniamerkki +3

Uusi Elisa Viihteen Premium boxi toimi alkuun niinkun pitää ja päätti sitten lopettaa toimintansa kaiken verkkoon liittyvän suhteen. 

 

Laite on laitettu tehdasasetuksille, nollattu sisäinen muisti ja laitettu tehdasasetuksille. On kokeiltu wlanin ja kaapelin kautta. 

 

Tätä ennen ruutuun lävähtää 4 krt -11 verkkovirhe.

 

Diagnostiikassa kaikki näyttää hyvältä ja yhteys on muodostettu, mutta silti boxi ei halua yhdistää Internetiin. 

 

Moi @Autio21 ! Aikalailla tuossa alkaa nuo laitteiden temput olemaan kokeiltu 🤔 Olit tainnut tämän sivun ohjeiden mukaan toimia ja erinomaisesti vikaa jo rajannut. Mainitsit että ongelma toistuu sekä wlanilla ja johdon kautta, niin onko sinulla millainen modeemi käytössä ja oletko kokeillut muita laitteita verkossa samaan aikaan kun yhteysvirhe ilmenee?

Käytössä on Elisalta saatu ZyXel VMG3326 modeemi. Kaikki muut laitteet toimivat yhteysvirheen aikana. Olen tässä jo miettinyt, että olisiko Elisan aika lähettää vanhan modeemin tilalle vähän päivitetympi malli 🤔😏



Tutkin tossa tilannetta, ja kyllä tuo yhteysvirhe nyt vaikuttaa olevan peruja tuosta modeemista, joka kyllä näyttää arvokkaasti jo pidempään palvelleen. Pistin sulle uutta modeemia maksutta vaihtoon lähimpään postiin, eli tuolla pitäisi ongelmien poistua :thumbsup:

Uusi Elisa Viihteen Premium boxi toimi alkuun niinkun pitää ja päätti sitten lopettaa toimintansa kaiken verkkoon liittyvän suhteen. 

 

Laite on laitettu tehdasasetuksille, nollattu sisäinen muisti ja laitettu tehdasasetuksille. On kokeiltu wlanin ja kaapelin kautta. 

 

Tätä ennen ruutuun lävähtää 4 krt -11 verkkovirhe.

 

Diagnostiikassa kaikki näyttää hyvältä ja yhteys on muodostettu, mutta silti boxi ei halua yhdistää Internetiin. 

 

Moi @Autio21 ! Aikalailla tuossa alkaa nuo laitteiden temput olemaan kokeiltu 🤔 Olit tainnut tämän sivun ohjeiden mukaan toimia ja erinomaisesti vikaa jo rajannut. Mainitsit että ongelma toistuu sekä wlanilla ja johdon kautta, niin onko sinulla millainen modeemi käytössä ja oletko kokeillut muita laitteita verkossa samaan aikaan kun yhteysvirhe ilmenee?

Käytössä on Elisalta saatu ZyXel VMG3326 modeemi. Kaikki muut laitteet toimivat yhteysvirheen aikana. Olen tässä jo miettinyt, että olisiko Elisan aika lähettää vanhan modeemin tilalle vähän päivitetympi malli 🤔😏



Tutkin tossa tilannetta, ja kyllä tuo yhteysvirhe nyt vaikuttaa olevan peruja tuosta modeemista, joka kyllä näyttää arvokkaasti jo pidempään palvelleen. Pistin sulle uutta modeemia maksutta vaihtoon lähimpään postiin, eli tuolla pitäisi ongelmien poistua :thumbsup:

Aivan mahtavaa 💪 Kiitos 😊

Osallistu keskusteluun