Vastattu

Yhteysvirhe (400) VAIN kaikkia jaksoja tallentaessa

  • 23 tammikuu 2019
  • 13 kommenttia
  • 678 katselukerrat

  • Satunnainen osallistuja
  • 12 kommenttia
Mikäs se tämmöinen yhteysvirhe (ks. video) on, joka ilmenee VAIN yrittäessä tallentaa Jaksot ja katoaa jos tallentaa vain Tämän ohjelman ja tulee taas takaisin jos yrittää tallentaa Jaksot? Kuulostaa bugilta eikä oikealta yhteysvirheeltä. Vain HD-kanavilla. ADSL+KaapeliTV(DNA).
icon

Vastauksen tähän kysymykseen jakoi Patomiäs 14 maaliskuu 2019, 15:03

Kiitos @KopiK tarkennuksesta 🙂 Rapsailin tuosta eteenpäin, valitettavasti tilanne tämän osalta nyt on kuitenkin se että ei ole tuolle järkisyytä keksitty ja koska ongelma on helposti kierrettävissä niin tämän suhteen on nyt vähän nostettu kädet ainakin toistaiseksi pystyyn... Pidetään tämä siis mielessä mutta korjausta tai aikataulua sille en uskalla lähteä edes veikkailemaan saati lupailemaan 😕
Katso alkuperäinen viesti

13 kommenttia

Käyttäjätaso 7
Kunniamerkki +3
No nyt on jo outo 😮 Onko toi toistunut sulla siis vain tuon ohjelman kanssa ja muut ohjelmat menneet jatkuvaan tallennukseen moitteetta boksilta? Testasin tuon videon esimerkin ohjelman netin kautta ja sieltä tuo ainakin lähti jatkuvaan tallennukseen ilman ongelmia 😕 Lisäätkö vielä profiiliisi varmuuden vuoksi asiakasnumerosi? Laitoin tuosta jo kyselyä tekniikan puolelle että onko tuohon jotain selkeää syytä
On toistunut ainakin vuoden ajan lukuisten ohjelmien (HD-kanavilla, 2x) kanssa. Oikeastaan lähes aina, en muista onko koskaan onnistunut. SD-kanavilta (1-1x) saa jaksotkin ajastettua. Ja 5xx-kanavilta onnistuu myös, mutta kun siellä ei kaikki näy, niin tulee pyörittyä tuossa alkupäässä listaa ja vaistomaisesti yritettyä jaksotallennusta kunnes taas muistaa, että eihän se tästä onnistukaan. Asiakasnumero lisätty profiiliin.
Käyttäjätaso 7
Kunniamerkki +3
Kiitos tarkennuksista ja asiakasnumerosta 🙂 Koitetaan katsoa saadaanko ongelmasta tarkemmin kiinni että mikä sen aiheuttaa 🙂
Käyttäjätaso 2
Heippa! Mitäs tänne kuuluu? Esiintyykö teillä vielä ongelmia? Ollaan tätä nyt tutkittu ja ongelmaa ei olla täällä suunnalla saatu toistettua. 🙂
Joo, ainakin vielä pari päivää sitten oli. Tarvitteko lisää videoita casesta? :)

(Eiks tältä forumilta tule emailiin huomautusta oman threadin viestistä? Pitääkö käydä
joka päivä katsomassa, että onkohan vastattu? Sattumalta nyt kävin...)
Käyttäjätaso 2
Joo, ainakin vielä pari päivää sitten oli. Tarvitteko lisää videoita casesta? :)

(Eiks tältä forumilta tule emailiin huomautusta oman threadin viestistä? Pitääkö käydä
joka päivä katsomassa, että onkohan vastattu? Sattumalta nyt kävin...)


Toki se auttaisi, niin päästään jatkamaan selvittelyä :)
Pitäisi kyllä tulla ilmoitus sähköpostilla, eihän ole roskaposteihin ohjautunut?
Käyttäjätaso 7
Kunniamerkki
Heippa! Mitäs tänne kuuluu? Esiintyykö teillä vielä ongelmia? Ollaan tätä nyt tutkittu ja ongelmaa ei olla täällä suunnalla saatu toistettua. :)

Olette siis päässeet testaamaan DNA:n kaapeliverkossa asettaa tallennuspyynnön 2x kanavalle, eli kaapeli HD-kanavalle?
Tarkennusta tähän ongelmaan. Se ilmenee (ainakin tänään testatesssa) vain kanavalla 21 YLE 1HD. Eli siitä ei jaksotallennus onnistu (kertatallennus onnistuu), mutta onnistuu muilta HD-kanavilta 22-> ja SD-kanavilta 1-> ja nettikanavilta 501->. En nyt tehnyt videota, kun se olisi ihan samanlainen kuin tuo edellinen.
Käyttäjätaso 7
Kunniamerkki +3
Kiitos @KopiK tarkennuksesta 🙂 Rapsailin tuosta eteenpäin, valitettavasti tilanne tämän osalta nyt on kuitenkin se että ei ole tuolle järkisyytä keksitty ja koska ongelma on helposti kierrettävissä niin tämän suhteen on nyt vähän nostettu kädet ainakin toistaiseksi pystyyn... Pidetään tämä siis mielessä mutta korjausta tai aikataulua sille en uskalla lähteä edes veikkailemaan saati lupailemaan 😕


(Eiks tältä forumilta tule emailiin huomautusta oman threadin viestistä? Pitääkö käydä
joka päivä katsomassa, että onkohan vastattu? Sattumalta nyt kävin...)
Pitäisi kyllä tulla ilmoitus sähköpostilla, eihän ole roskaposteihin ohjautunut?


Tänään, 2 kuukautta myöhemmin, tuli sähköpostiin ilmoitus viestistä tähän ja yhteen toiseen threadiini. Kumpaankaan ei ole lisätty mitään 2 kuukauteen, joten aika kauan on ilmoitus seikkaillut matkalla.
Käyttäjätaso 2
No jopas on viive 😮 On siis selvästi lähtenyt liikkelle mutta matka on kyllä ollut pitkä. Onko muiden viestien tulemisessa ollut ongelmia?
Onko muiden viestien tulemisessa ollut ongelmia?

Ei. Jopa täältä on ilmoitukset tulleet. tässä välillä.
Käyttäjätaso 7
Kunniamerkki +3
Heps! Allekirjoittanut ottaa vastuun tuosta viestistä! Aloin tuolloin viikko sitten siivoilemaan vanhoja keskusteluita eli merkkailemaan ns. parhaita vastauksia ja samalla sitten lähti noita viestejä vähän huonosti viestin syytä kuvaavalla tekstillä. Tarkoitus ei ollut hämmentää vaan siistiä tätä yhteisöä vain että vastaukset kysymyksiin löytyy selkeämmin jatkossa 🙂

Osallistu keskusteluun