Kysymys

yle tv1 tekstitys

  • 8 heinäkuu 2014
  • 9 kommenttia
  • 1625 katselukerrat

  • Satunnainen osallistuja
  • 13 kommenttia
vanha N8100 poxi,eilen vielä toimi mut ei tänään,sammutettu ja vaihdettu suomi txt

9 kommenttia

Käyttäjätaso 6
Onko sama ongelma SD ja HD-kanavalla?

Näkyykö Yle tv1 tallenteissa tekstitys?

Auttaako tehdasasetustenpalautus? Menu -> vianselvitys -> info -> vihreä toimintapainike. Toimenpiteessä kestää vajaa 10 minuuttia, eikä se poista tallenteita 🙂
vanhoissa tv1 nauhotiksissa näkyy tekstit 05.07 ok mut sitä uudemmissa eikä suorissa lähetyksissä
ei tekkstejä,ps katson vain hd kanavia ,
Käyttäjätaso 6
Kunniamerkki +3
Kokeilitko kun ohjelma on menossa jossa ei tekstiä painaa kaukosäätimen info näppäintä kaksi kertaa ja valitsemalla tekstityskieleksi suomi? Jos tehdasasetukset tai tämä ei auta pitää asiaa todennäköisesti tutkia tarkemin. Lisää käyttäjätietoihisi palstalla asiakasnumerosi niin voimme katsoa asiaa etänäkin jonkin verran. Joskus aiemmin on vähän vastaavaa ollut kun Yle on tehnyt muutoksia tekstitystapaansa, mutta mitään yleistä ei ole tiedossa minulla ainakaan.
no herranjestas,kyl kaikki on kokeiltu n8100 joutuu asettaa tekstit joka kerta kun laitteen sammuttaa
ja uutisissa ei näy enää tekstitystä kuulovammaisille,että tutkimaan vaan kiitos
Käyttäjätaso 6
Tuo manuaalinen tekstien laittaminen on tiedossa ja ollut jo useamman kuukauden.

Tallenteissa 5.7 jälkeen on havaittu laajempaa vikaa ja tämä on tutkinnassa. Yle HD 2 tallenteissa ongelmaa taas ei ole, ainoastaan 1 puolella.
Käyttäjätaso 3
Liittyykö tunnistamaanne ongelmaan myös se, että TV1 HD -tallenteissa tekstit näkyvät automaattisesti, mutta väärään aikaan? Käytössä valkoinen Pace. SD-puolta en ole kokeillut.

Ainakin näissä tallenteissa ongelma on ilmennyt:

Murtuva maailma (12) Ti 08.07. 21:00 TV1 HD
Monroe (12) Ke 09.07. 21:35 TV1 HD
Monroe (12) Pe 11.07. 22:25 TV1 HD.
Käyttäjätaso 7
Kunniamerkki +4
Jaksuu kirjoitti:
Tuo manuaalinen tekstien laittaminen on tiedossa ja ollut jo useamman kuukauden.

Tallenteissa 5.7 jälkeen on havaittu laajempaa vikaa ja tämä on tutkinnassa. Yle HD 2 tallenteissa ongelmaa taas ei ole, ainoastaan 1 puolella.

Milloinhan tämä mahdetaan korjata?
Käyttäjätaso 3
Täällä N7600 eikä ole moneen päivään näkynyt YLE TV1 HD tekstit.

SD-puolella näkyy.
joo ,ei toimi tekstitykset vieläkään,pitää jättää laskut maksamatta jos tää pelleily jatkuu

Osallistu keskusteluun