Vastattu

Elisa toimii, ei toimi, toimii

  • 5 marraskuu 2019
  • 3 kommenttia
  • 222 katselukerrat

No juu. Saivat kaupattua mulle nopeamman laajakaistan, jota en edes tartte. Mutta kun lahjaksi tuli ElisaViihde kahdeksi kuukaudeksi, niin sorruin. Ei toiminut, ei. Soitin aspaan, josta ohjattiin maksulliselle Gurulle (2,18 euroa/min). Siellä sitten vähän virolaisittain ääntävä herra Guru haasteli, että katoppa minkämerkkinen se sun telkkarisi on ja sieltä telkkarin takaa… Voi kettu. Nään läppäriltä, mitkä sopimukset mulla on voimassa, joten säkin näät ne sieltä. Ja minuutteja paloi.

No joo, katselen kuukauden ElisaViihdettä “ilmaiseksi”, mutta taisin maksaa tuplat siinä viikunanjauhamisessa. Enkä saanut edes apua kysymykseeni: miten saan läppärillä näkyvän Elisan telkkariini, kun koodi ei toimi. Punkt. Ja someihmisenä osaan kertoa tämänkin eteenpäin.

Jep: molemmat irtisanottu tämän “ilmaisen” koeajan jälkeen.

 

Edit // Sanavalinta -Patomiäs

icon

Vastauksen tähän kysymykseen jakoi Pumbalina 6 marraskuu 2019, 10:40

Homma hoidossa!

Onnistui niinkin yksinkertaisella konstilla kuin että irrotin telkkarin töpselin seinästä ja laitoin takaisin. Eli telkkarissani oli siis ID sata TTI -virus (ID100TTI).

Mukavaa syksyä!

  • Pumbalina
Katso alkuperäinen viesti

3 kommenttia

Käyttäjätaso 7
Kunniamerkki +3

Moro @Pumbalina ja tervetuloa OmaYhteisöön! :) Ikävä kuulla ettei toimivuus lähtenyt käyntiin toivotusti :( Kuvauksesi perusteella sulla on ollut tuo Elisa Viihteen sovellusversio jossa ei digiboksia ole käytössä? Tällöin riippuen telkkarin merkistä ja mallista voi sieltä löytyä suoraan Elisa Viihde tarjolle ja toki sitten esim läppäriltä ja älypuhelimesta voi joko HDMI kaapelilla tai vaikka Chromecastilla laittaa kuvan näkymään ruutuun :blush:

Tällä hetkellä toki vähän hankala lähteä tarkemmin rajaamaan tuota ongelmaa kun sulla ei enää tuota palvelua ilmeisesti ole käytössä vaan tämä on jo irtisanottu? Vai onko aikaa vielä jäljellä eli voidaanko vielä koittaa korjailla toimivuutta? :blush:

Homma hoidossa!

Onnistui niinkin yksinkertaisella konstilla kuin että irrotin telkkarin töpselin seinästä ja laitoin takaisin. Eli telkkarissani oli siis ID sata TTI -virus (ID100TTI).

Mukavaa syksyä!

  • Pumbalina
Käyttäjätaso 7
Kunniamerkki +3

Hyvä kuulla että vian löydyttyä BSC-sektorilta (Between Screen and Chair) perinteinen IVO-boot auttoi (IVO = Imatran Voima joka edesauttoi ilmeisesti aikoinaan monia laitteita uudelleenkäynnistyksissä) :sweat_smile: Mukavaa syksyä sullekin! :blush:

Osallistu keskusteluun