Kysymys

Elisa viihde kaapelimodeemilla

  • 22 marraskuu 2009
  • 316 kommenttia
  • 4450 katselukerrat


Näytä ensimmäinen kirjoitus

316 kommenttia



Kaapeliyhteyden laatu verkkopelejä pelatessa ollut jo todella huono pidemmän aikaa (n. vuoden verran). Aiemmin itselläni oli elisan 3/1 kaapeliyhteys (nykyään viihde) ja se toimi quakeworld-peliä pelatessa kuin unelma muutaman vuoden ajan.. Sitten yksi yö elisalla oli joku valtakunnallinen verkkohuolto jonka jälkeen peliä pelatessa päivisin packet loss hyppii 0-10 väliä ja ping 25-50ms väliä... Öisin ei ole ongelmaa.. Elisan vikapäivystyksessä ei osata sanoa mistä vika johtuu. Olisiko käyttäjiä kenties liikaa päivisin linjoilla ettei kaista riitä vai mikä mättää en tiedä... Ärsyttää kuitenkin ja ketuttanut jo pidemmän aikaa melko ankarasti.


Jos noin äkisti tapahtui jotain, niin silloin tulee väkisin mieleen, että verkossa tosiaan on tapahtunut jotain tuon verkkohuollon aikana ja jotain ongelmia aiheuttavaa siis.
Oliko tuolloin jokin ilmoitus tiedotteissa ja sen jälkeen alkoi kenkkuilemaan?


Niin, kyllä kyseisestä huoltotyöstä oli elisan tiedotteissa maininta "Valtakunnallinen verkkohuolto (päivä.kuukausi) klo 02.00-03.00. Huollon aikana yhteyksissä saattaa esiintyä pieniä katkoksia" vielä ennen kuin työ aloitettiin, mutta kun työ oli tehty ja valitin syntyneestä ongelmasta niin poistui myöskin huoltotyön ilmoitus tiedotteista. Kumma juttu.
Käyttäjätaso 7
Kunniamerkki +2

Niin, kyllä kyseisestä huoltotyöstä oli elisan tiedotteissa maininta "Valtakunnallinen verkkohuolto (päivä.kuukausi) klo 02.00-03.00. Huollon aikana yhteyksissä saattaa esiintyä pieniä katkoksia" vielä ennen kuin työ aloitettiin, mutta kun työ oli tehty ja valitin syntyneestä ongelmasta niin poistui myöskin huoltotyön ilmoitus tiedotteista. Kumma juttu.


Eli ilmiselvästi tapahtui jotain ei-toivottavaa tuon huoltotyön aikana tapahtui ja se haluttiin "painaa villaisella" unohduksiin.  :-[  :-[  :-[
Ehkäpä Elisan verkkoihmisten kannattaisi kaivaa muutosspeksit esiin ja tutkia, että mikä oikein muutti verkon pätkiväksi tuon ko. huoltotyön aikana. Josko nopeuttaisi vian korjaantumista, kun ei tarvitse hakea ihan joka paikasta tuota mahdollista syytä, vaan tsekataan tuo ensin.
Tere,

Sellainen kysymys teille tietäville, että kaksi ylintä valoa palavat kiinteästi, mutta kolmas vilkuttaa ja @-valo vilkuttaa silloin tällöin. Langaton lähiverkko vilkutaa myös, kuten sen pitääkin. Missä vika kun netti ei toimi? Pidin viime yön kokonaan kaapelimodeemin päällä hakemassa asetuksia, mutta mitään ei tapahtunut. Olen resetoinutkin modeemin.

Toimiiko muuten netti ilman, että laittaa digiboksia kiinni kaapelimodemiin? Eli tarvitseeko testata nettiyhteyttä digiboksin kanssa?
Käyttäjätaso 1
Minulla palaa neljä ylintä valoa kiinteästi. Digiboksi ei tarvitse olla kiinni yhteyden kannalta.
Kytke antenni suoraan antennirasiaan ilman T-kappaletta.
Palauta tehdasasetukset virrat päällä.
Minulla kesti yli kolme tuntia että yhteys rupesi pelaamaan.
Nyt kyllä taas meinaa itku tulla kun jonotan ensin 20 min että saan tehtyä vikailmoitusta kun verkko ei yllättäen toimi tällä hetkellä ollenkaan. "keskimääräinen palveluaika 3 min"... sitten kun on tiputettu takaisin jonoon tuon 20 min jälkeen ja UUDEN 20 min jälkeen ei vieläkään vastaa niin alkaa sapettamaan. Etenkin kun tuo puhelu MAKSAA asiakkaalle. On se nyt prkele.

Elisa Viihteeseen vaihtamisen jälkeen on kyllä mennyt hermot monta kertaa. Jatkuvaa pätkimistä, tökkimistä ja toimimattomuutta. Lätkäpelien aikana ihan turha kattoa nauhoituksia verkon kautta jne. JOTAIN hyvää on se, että ei tartte enää koko ajan bootata modeemia...

Miksi hemmetissä tästä pitäisi maksa 39e/kk? Ihan pelleilyä.

Tv: Hermot menettänyt jonottaja...
On tää vaan perseestä koko elisa viihde, tänäänkin netti katkennut noin 10 kertaa. Asiakaspalveluunkin on koko ajan 20min jono mikä kertoo jo jotain palvelun laadukkuudesta. Hienoa maksaa 39e palvelusta joka toimii huonommin kuin mokkula jota juuri nytkin käytän kun elisa viihde mitä niin samuli telkussa mainostaa ei toimi taaskaan. Riittääköhän jatkuva toimimattomuus sopimuksen purku syyksi. 😠
Joo täälläkään ei hirveesti naurata, tallenteen katsomisesta ei tuu mitään kun tökkii minkä kerkee.

Tää on syvältä.
Osaisiko joku sanoa että toimiiko tuollainen tulostin Elisa viihteen kaapelimodeemin kanssa.
Tuossa näyttäisi olevan WLAN, joten luulisi toimivan langattomana.

http://www.verkkokauppa.com/popups/prodinfo.php?id=44779 ' TARGET='_blank

Mutta jos joku voisi varmistaa...
Kiitoksia...
saako kaapelimodeemin jo lappeenrantaan? ja minkähän hintasta tämä on?
Käyttäjätaso 1

saako kaapelimodeemin jo lappeenrantaan? ja minkähän hintasta tämä on?

http://www.elisa.fi/viihde/
No niin, nyt on sitten viimeisen 36h pätkinyt elisan netti oikein urakalla. Toimii ehkä viisi minuuttia, sitten pätkäisee pariksi minuutiksi. Riihimäellä asun.
Käyttäjätaso 1

No niin, nyt on sitten viimeisen 36h pätkinyt elisan netti oikein urakalla. Toimii ehkä viisi minuuttia, sitten pätkäisee pariksi minuutiksi. Riihimäellä asun.

Ainakin eilen on ollut jotain häikkää sielläpäin.
http://www.elisa.fi/ir/pressi/index.cfm?t=100&o=5170&did=16453
Nyt tapahtui jonkin sortin ennätys, sillä yhteys kesti peräti 10 minuuttia yhteen soittoon.

Asun Peltosaaressa, joten tuo aikaisempi vikatiedoitus ei minua koske.
tpj kirjoitti:

Kaapelimodeemi tuli ja parin päivän taistelun jälkeen lähti takaisin, kun modeemi ei koskaan noussut linjalle.
Uusi yritys reilun kolmen vuoden päästä eli asensin eilen kaapelimodeemin ADSL:n tilalle. Muuten kaikki toimii, mutta ongelmana on, että seuraavat kanavat eivät näy: 31 Bonuskanava, 37 MTV3 HD, 44 Eurosport HD, 45 Eurosport, 47 National Geographic, 48 Travel, 51 Star, 55 CNN, 57 BBC World News ja 62 Russia Today.

Olen palauttanut digiboksiin tehdasasetukset, hakenut kanavat uudelleen ja päivittänyt salausavaimet * näppäintä painamalla. Mitä vielä voisin kokeilla? Speedtest.netin mukaan Ping 8 ms, download 56,44 Mbps ja upload 3,01 Mbps.
tpj kirjoitti:
tpj kirjoitti:

Kaapelimodeemi tuli ja parin päivän taistelun jälkeen lähti takaisin, kun modeemi ei koskaan noussut linjalle.
Uusi yritys reilun kolmen vuoden päästä eli asensin eilen kaapelimodeemin ADSL:n tilalle. Muuten kaikki toimii, mutta ongelmana on, että seuraavat kanavat eivät näy: 31 Bonuskanava, 37 MTV3 HD, 44 Eurosport HD, 45 Eurosport, 47 National Geographic, 48 Travel, 51 Star, 55 CNN, 57 BBC World News ja 62 Russia Today.

Olen palauttanut digiboksiin tehdasasetukset, hakenut kanavat uudelleen ja päivittänyt salausavaimet * näppäintä painamalla. Mitä vielä voisin kokeilla? Speedtest.netin mukaan Ping 8 ms, download 56,44 Mbps ja upload 3,01 Mbps.

Olisikohan niin, että Elisalla ei ole vielä päivitetty muutosta iptv-kanavista kaapelikanaville?

Vikapalvelukin pystyy tämän tarkistamaan.


Näin myös Jyväskylässä. Netti ei ole toiminut viikkoon kunnolla ja osa kaapeliTV:n kanavistakin on ollut tavoittamattomissa.

Osallistu keskusteluun