Kysymys

Elisa viihde kaapelimodeemilla

  • 22 marraskuu 2009
  • 316 kommenttia
  • 4892 katselukerrat


Näytä ensimmäinen kirjoitus

316 kommenttia

Tuleeko elisalta tosiaan vielä joku vahvistus että netti on kytketty? kun mulle ei tosiaan oo tullu muutaku tilausvahvistukset ja tekstiviestillä sen paketin lähetyskoodi.. käsittääkseni kaapeli pitäis olla heti käyttövalmis ja sen kummempia asennustöitä ei tarvitsisi tehdä elisan puolelta? tai ainakin shopitissa sanoivat niin että laitteet kiinni ja surffailemaan..
Mikä se nappi on siinä modeemin päällä? Kun sitä painaa niin alkaa vilkkumaan ku joulukuusi;)

Wlan yhteyttä en ole vielä testannu. Minullakin se vihreä wlan valo vilkuttaa aika kiihkeästi ja tietokone kyllä sen motukan tunnistaa
Täällä kans wlan ja "talo nuoli alaspäin" vilkkuu kun viimestä päivää...
tietokone löytää wlanin mutta ei paljoa auta kun ei saa yhteyttä...laitetaas tänne sitten kun joku saa toimimaan jollain kikalla...
Morjesta kaikille!

Eli eilen tuli laitteet postista. Asentelin illalla kaikki paikoilleen, mutta linja ei vielä eilen noussut.

Tänä aamuna kuin katselin televisiota niin kuva pätkäsi muutaman kerran ja iloksi huomasin, että linja nousi kaapelimodeemista (eli talon kuvat jäivät palamaan kiinteästi). Testasin tietokoneella heti nopeutta,  niin nopeudeksi sain 90/4 eli todella hyvin!!!!

Mutta nyt kuitenkin on sellainen ongelma, että digiboksi ei saa ip-osoitetta kaapelimodeemista ja näin ollen en pääse käyttämään Elisa Viihde palveluita.

Missäköhän on vika?
Käyttäjätaso 6
Kunniamerkki

Morjesta kaikille!

Eli eilen tuli laitteet postista. Asentelin illalla kaikki paikoilleen, mutta linja ei vielä eilen noussut.

Tänä aamuna kuin katselin televisiota niin kuva pätkäsi muutaman kerran ja iloksi huomasin, että linja nousi kaapelimodeemista (eli talon kuvat jäivät palamaan kiinteästi). Testasin tietokoneella heti nopeutta,  niin nopeudeksi sain 90/4 eli todella hyvin!!!!

Mutta nyt kuitenkin on sellainen ongelma, että digiboksi ei saa ip-osoitetta kaapelimodeemista ja näin ollen en pääse käyttämään Elisa Viihde palveluita.

Missäköhän on vika?



Ota digiboksista virtajohto irti 10 sekunniksi ja kytke sen jälkeen takaisin. Jos yhteys ei senkään jälkeen muodostu, palauta tehdasasetukset Menu > Vianselvitys > Info > Tehdasasetusten palautus.
OK, täytyypä kokeilla kun pääse kotia.
Täällä toimii nyt kaikki loistavasti. Boksiin piti kerran ajaa tehdasasetukset kun ei avannut elisa viihde palvelua, nyt toimii sekin.

Wlan yhteys löytyi sekin vaivattomasti

Toivottavasti toimii jatkossakin

Netin nopeus tänne vain 20/4 😛
Käyttäjätaso 3

Tuleeko elisalta tosiaan vielä joku vahvistus että netti on kytketty? kun mulle ei tosiaan oo tullu muutaku tilausvahvistukset ja tekstiviestillä sen paketin lähetyskoodi.. käsittääkseni kaapeli pitäis olla heti käyttövalmis ja sen kummempia asennustöitä ei tarvitsisi tehdä elisan puolelta? tai ainakin shopitissa sanoivat niin että laitteet kiinni ja surffailemaan..


Tervehdys,

Kaapelimodeemiversiossa ei tule erillistä vahvistusta yhteyden kytkennästä, sillä kaapelimodeemiliittymät ovat käyttövalmiita siinä vaiheessa kun laite on saapunut perille.
Mikähän näissä nyt mättää kun tuntuu olevan monilla ongelmia tuon kaapeliyhteyden kanssa. Itsellä sama tilanne tavarat on tullut ja laitettu paikalleen mutta ei vuorokauden ja useiden uudelleen käynnistystenkään jälkeen @ valo suostu syttymään. Eikö tämä kaapeliyhteys pitänyt olla heti valmis? Modeemin mac osoitekkin on varmistettu mutta eipä vaan yhteyttä näy. Osaisiko joku Elisan tyyppi vähän selventää että mikä näissä nyt mättää? Kun ei oikeen herätä luottamusta nämä ongelmat...
Käyttäjätaso 2
Kunniamerkki

Mikähän näissä nyt mättää kun tuntuu olevan monilla ongelmia tuon kaapeliyhteyden kanssa. Itsellä sama tilanne tavarat on tullut ja laitettu paikalleen mutta ei vuorokauden ja useiden uudelleen käynnistystenkään jälkeen @ valo suostu syttymään. Eikö tämä kaapeliyhteys pitänyt olla heti valmis? Modeemin mac osoitekkin on varmistettu mutta eipä vaan yhteyttä näy. Osaisiko joku Elisan tyyppi vähän selventää että mikä näissä nyt mättää? Kun ei oikeen herätä luottamusta nämä ongelmat...


Ettei olisi käynyt samoin kuin minulla, eli entinen kaapeliyhteys 30/1 oli edelleen aktiivisena jolloin uus modeemi ei saa yhteyttä nettiin. Tänään se vihdoin katkaistiin minun pyynnöstä ja nyt odottelen että uusi modeemi saisi yhteyden nettiin..

Saa nähdä lähteekö toimimaan.


Mikähän näissä nyt mättää kun tuntuu olevan monilla ongelmia tuon kaapeliyhteyden kanssa. Itsellä sama tilanne tavarat on tullut ja laitettu paikalleen mutta ei vuorokauden ja useiden uudelleen käynnistystenkään jälkeen @ valo suostu syttymään. Eikö tämä kaapeliyhteys pitänyt olla heti valmis? Modeemin mac osoitekkin on varmistettu mutta eipä vaan yhteyttä näy. Osaisiko joku Elisan tyyppi vähän selventää että mikä näissä nyt mättää? Kun ei oikeen herätä luottamusta nämä ongelmat...


Ettei olisi käynyt samoin kuin minulla, eli entinen kaapeliyhteys 30/1 oli edelleen aktiivisena jolloin uus modeemi ei saa yhteyttä nettiin. Tänään se vihdoin katkaistiin minun pyynnöstä ja nyt odottelen että uusi modeemi saisi yhteyden nettiin..

Saa nähdä lähteekö toimimaan.

Itselläni porskuttaa edelleen myös vanha 30/1 ja hyvin menee nettiin kummatkin modeemit samanaikaisesti. Ja toivon hartaasti, että tuo vanha yhteys toimisi jatkossakin siihen saakka kunnes uuden modeemin saa siltaavaksi tai porttiohjauksen mahdolliseksi. Etätyöratkaisuni lakkaa toimimasta kuin seinään mikäli em. ongelmia ei saada korjattua pikimmiten. Ei tällä uudella yhteydellä tee mitään kun sillä ei voi tehdä mitään muuta kuin perussurffausta.


Mikähän näissä nyt mättää kun tuntuu olevan monilla ongelmia tuon kaapeliyhteyden kanssa. Itsellä sama tilanne tavarat on tullut ja laitettu paikalleen mutta ei vuorokauden ja useiden uudelleen käynnistystenkään jälkeen @ valo suostu syttymään. Eikö tämä kaapeliyhteys pitänyt olla heti valmis? Modeemin mac osoitekkin on varmistettu mutta eipä vaan yhteyttä näy. Osaisiko joku Elisan tyyppi vähän selventää että mikä näissä nyt mättää? Kun ei oikeen herätä luottamusta nämä ongelmat...


Ettei olisi käynyt samoin kuin minulla, eli entinen kaapeliyhteys 30/1 oli edelleen aktiivisena jolloin uus modeemi ei saa yhteyttä nettiin. Tänään se vihdoin katkaistiin minun pyynnöstä ja nyt odottelen että uusi modeemi saisi yhteyden nettiin..

Saa nähdä lähteekö toimimaan.


Eipä ole käynyt, kun itsellä on ollut aikaisemmin ADSL yhteys ihan eri operaattorilta joten se ei vaikuta tähän asiaan millään tavalla.
Itselläni lähti kaapelimodeemi vaihtoon.. muutaman soittokerran jälkeen totesivat ettei ole muuta vaihtoehtoa kuin että modeemissa on vikaa.. toivottavasti korjaantuu vaihdossa.

Mikähän näissä nyt mättää kun tuntuu olevan monilla ongelmia tuon kaapeliyhteyden kanssa. Itsellä sama tilanne tavarat on tullut ja laitettu paikalleen mutta ei vuorokauden ja useiden uudelleen käynnistystenkään jälkeen @ valo suostu syttymään. Eikö tämä kaapeliyhteys pitänyt olla heti valmis? Modeemin mac osoitekkin on varmistettu mutta eipä vaan yhteyttä näy. Osaisiko joku Elisan tyyppi vähän selventää että mikä näissä nyt mättää? Kun ei oikeen herätä luottamusta nämä ongelmat...


Minulla oli vastaavia ongelmia ja sain juuri ongelman ratkaistua.
Ensimmäinen kohta oli se, että uutta modeemia ei oltu provisioitu ja sen tekivät tuessa, mutta yhteys ei lähtenyt tämänkään jälkeen henkiin.
Sitten kun otti siihen purkkiin selaimella yhteyden, sieltä löytyi joku bewanin kohtuullisen geneerinen halintaliittymä, jossa pääsi säätämään paljon asioita. Siellä pystyy mm syöttämään käsin downlinkille taajuuden.
Kävin katsomassa vanhasta netgearista sen downlinkin päätaajudeen (taajuus, jonka alla lukee ne konffisfilet yms), jonka jälkeen syötin ko taajuudeen tuohon uuteen boksiin. Sen jälkeen yhteys nousi henkiin melkeimpä heti ja laite lähti hakemaan ohjelmistopäivitystä.
Bootin jälkeen hallintaliittymä muutui wippies/elisa kotiboksi tyyliseksi www-sivuksi, jossa ei saa tehtyä yhtään mitään.

Tämä episodi jyväskylässä elisan kaapelimodeemiverkossa.
Mutta eihän se nyt noin hankalaa voi olla...kun elisa karran lupaa että heti pitäis toimia ilman mitään säätöjä,
miten muka jengi ilman vanhaa kaapeli liittymää/modeemiä voi saada tietää oman downlinkille taajuuden?
mistä löysit hallintaliittymän tunnuksen ja salasanan? siis se mikä yleensä on admin/admin
mitäis teillä muilla jolla pimee @ onko syttynyt viellä? täällä pimee...

Minulla oli vastaavia ongelmia ja sain juuri ongelman ratkaistua.
Ensimmäinen kohta oli se, että uutta modeemia ei oltu provisioitu ja sen tekivät tuessa, mutta yhteys ei lähtenyt tämänkään jälkeen henkiin.
Sitten kun otti siihen purkkiin selaimella yhteyden, sieltä löytyi joku bewanin kohtuullisen geneerinen halintaliittymä, jossa pääsi säätämään paljon asioita. Siellä pystyy mm syöttämään käsin downlinkille taajuuden.
Kävin katsomassa vanhasta netgearista sen downlinkin päätaajudeen (taajuus, jonka alla lukee ne konffisfilet yms), jonka jälkeen syötin ko taajuudeen tuohon uuteen boksiin. Sen jälkeen yhteys nousi henkiin melkeimpä heti ja laite lähti hakemaan ohjelmistopäivitystä.
Bootin jälkeen hallintaliittymä muutui wippies/elisa kotiboksi tyyliseksi www-sivuksi, jossa ei saa tehtyä yhtään mitään.

Tämä episodi jyväskylässä elisan kaapelimodeemiverkossa.
Bewanin käyttöliittymään ensimmäinen kokeilemai pari admin/password tehosi.
netgeariin pääsee superuser/password -kombinaatiolla. Se löytyi googlettamalla.

Tuo taajuuden löytyminen voi tosiaan olla haastavaa, ellei ole vanhaa modeemia.
Jyväskyläläiset voi omalla vastuulla kokeilla taajuutta 490000000. Se oli ainakin se tässä omalla alueellani.


Mutta eihän se nyt noin hankalaa voi olla...kun elisa karran lupaa että heti pitäis toimia ilman mitään säätöjä,
miten muka jengi ilman vanhaa kaapeli liittymää/modeemiä voi saada tietää oman downlinkille taajuuden?
mistä löysit hallintaliittymän tunnuksen ja salasanan? siis se mikä yleensä on admin/admin
mitäis teillä muilla jolla pimee @ onko syttynyt viellä? täällä pimee...

Minulla oli vastaavia ongelmia ja sain juuri ongelman ratkaistua.
Ensimmäinen kohta oli se, että uutta modeemia ei oltu provisioitu ja sen tekivät tuessa, mutta yhteys ei lähtenyt tämänkään jälkeen henkiin.
Sitten kun otti siihen purkkiin selaimella yhteyden, sieltä löytyi joku bewanin kohtuullisen geneerinen halintaliittymä, jossa pääsi säätämään paljon asioita. Siellä pystyy mm syöttämään käsin downlinkille taajuuden.
Kävin katsomassa vanhasta netgearista sen downlinkin päätaajudeen (taajuus, jonka alla lukee ne konffisfilet yms), jonka jälkeen syötin ko taajuudeen tuohon uuteen boksiin. Sen jälkeen yhteys nousi henkiin melkeimpä heti ja laite lähti hakemaan ohjelmistopäivitystä.
Bootin jälkeen hallintaliittymä muutui wippies/elisa kotiboksi tyyliseksi www-sivuksi, jossa ei saa tehtyä yhtään mitään.

Tämä episodi jyväskylässä elisan kaapelimodeemiverkossa.

Käyttäjätaso 6
Kunniamerkki

Mikähän näissä nyt mättää kun tuntuu olevan monilla ongelmia tuon kaapeliyhteyden kanssa. Itsellä sama tilanne tavarat on tullut ja laitettu paikalleen mutta ei vuorokauden ja useiden uudelleen käynnistystenkään jälkeen @ valo suostu syttymään. Eikö tämä kaapeliyhteys pitänyt olla heti valmis? Modeemin mac osoitekkin on varmistettu mutta eipä vaan yhteyttä näy. Osaisiko joku Elisan tyyppi vähän selventää että mikä näissä nyt mättää? Kun ei oikeen herätä luottamusta nämä ongelmat...


Ongelma johtuu siitä, ettei modeemi syystä tai toisesta löydä oikeita taajuuksia (kuten käyttäjä "samikk" tuossa ylempänä jo olikin oma-aloitteisesti ongelman ratkaissut) tai taajuuksien hakeminen kestää todella kauan. Ongelmanaiheuttaja on yleensä alueen kaapeliverkon kunto sillä 100M wideband-yhteys vaatii verkolta jo aika paljon.

Te joilla on ongelmaa kaapelimodeemin nousemisessa verkkoon, satutteko olemaan maantieteellisesti samalla alueella? Mm. Joensuun kaapeliverkossa on tiedostettu olevan ongelmia ja ongelmat tullaankin korjaamaan Joensuussa ensi viikon tiistaina laajemmalla verkkopäivityksellä. Ennen päivitystä modeemin uudelleenkäynnistys voi auttaa yhteyden muodostumisessa, uudelleenkäynnistys voi olla tarpeen tehdä useamman kerran.
Riihimäki täällä...eli jos jollain on tietoa noista taajuuksista tännepäin niin saa kirjoittaa, vois itse koittaa näppäillä ne sinne.


Mikähän näissä nyt mättää kun tuntuu olevan monilla ongelmia tuon kaapeliyhteyden kanssa. Itsellä sama tilanne tavarat on tullut ja laitettu paikalleen mutta ei vuorokauden ja useiden uudelleen käynnistystenkään jälkeen @ valo suostu syttymään. Eikö tämä kaapeliyhteys pitänyt olla heti valmis? Modeemin mac osoitekkin on varmistettu mutta eipä vaan yhteyttä näy. Osaisiko joku Elisan tyyppi vähän selventää että mikä näissä nyt mättää? Kun ei oikeen herätä luottamusta nämä ongelmat...


Minulla oli vastaavia ongelmia ja sain juuri ongelman ratkaistua.
Ensimmäinen kohta oli se, että uutta modeemia ei oltu provisioitu ja sen tekivät tuessa, mutta yhteys ei lähtenyt tämänkään jälkeen henkiin.
Sitten kun otti siihen purkkiin selaimella yhteyden, sieltä löytyi joku bewanin kohtuullisen geneerinen halintaliittymä, jossa pääsi säätämään paljon asioita. Siellä pystyy mm syöttämään käsin downlinkille taajuuden.
Kävin katsomassa vanhasta netgearista sen downlinkin päätaajudeen (taajuus, jonka alla lukee ne konffisfilet yms), jonka jälkeen syötin ko taajuudeen tuohon uuteen boksiin. Sen jälkeen yhteys nousi henkiin melkeimpä heti ja laite lähti hakemaan ohjelmistopäivitystä.
Bootin jälkeen hallintaliittymä muutui wippies/elisa kotiboksi tyyliseksi www-sivuksi, jossa ei saa tehtyä yhtään mitään.

Tämä episodi jyväskylässä elisan kaapelimodeemiverkossa.



Täytyypä kokeilla samaa, kun en ehtinyt tänään vielä modeemia palauttaa. Toivottavasti toimii. Itse asun Jyväskylässä Halssilan alueella.
Käyttäjätaso 2
Kunniamerkki

Riihimäki täällä...eli jos jollain on tietoa noista taajuuksista tännepäin niin saa kirjoittaa, vois itse koittaa näppäillä ne sinne.


Keravalla ollaa, jos on taajuuksista tietoa niiin olisin kiitollinen jos joku niistä voisi ilmoittaa.

Bewanin käyttöliittymään ensimmäinen kokeilemai pari admin/password tehosi.
netgeariin pääsee superuser/password -kombinaatiolla. Se löytyi googlettamalla.

Tuo taajuuden löytyminen voi tosiaan olla haastavaa, ellei ole vanhaa modeemia.
Jyväskyläläiset voi omalla vastuulla kokeilla taajuutta 490000000. Se oli ainakin se tässä omalla alueellani.


Mutta eihän se nyt noin hankalaa voi olla...kun elisa karran lupaa että heti pitäis toimia ilman mitään säätöjä,
miten muka jengi ilman vanhaa kaapeli liittymää/modeemiä voi saada tietää oman downlinkille taajuuden?
mistä löysit hallintaliittymän tunnuksen ja salasanan? siis se mikä yleensä on admin/admin
mitäis teillä muilla jolla pimee @ onko syttynyt viellä? täällä pimee...

Minulla oli vastaavia ongelmia ja sain juuri ongelman ratkaistua.
Ensimmäinen kohta oli se, että uutta modeemia ei oltu provisioitu ja sen tekivät tuessa, mutta yhteys ei lähtenyt tämänkään jälkeen henkiin.
Sitten kun otti siihen purkkiin selaimella yhteyden, sieltä löytyi joku bewanin kohtuullisen geneerinen halintaliittymä, jossa pääsi säätämään paljon asioita. Siellä pystyy mm syöttämään käsin downlinkille taajuuden.
Kävin katsomassa vanhasta netgearista sen downlinkin päätaajudeen (taajuus, jonka alla lukee ne konffisfilet yms), jonka jälkeen syötin ko taajuudeen tuohon uuteen boksiin. Sen jälkeen yhteys nousi henkiin melkeimpä heti ja laite lähti hakemaan ohjelmistopäivitystä.
Bootin jälkeen hallintaliittymä muutui wippies/elisa kotiboksi tyyliseksi www-sivuksi, jossa ei saa tehtyä yhtään mitään.

Tämä episodi jyväskylässä elisan kaapelimodeemiverkossa.




Mulla ei kyllä toiminut tuollakaan taajuudella. Itse asun tässä jyväskylässä palokan alueella. Tuosta hallintaliittymän muuttumisesta tuli mieleeni että kannattaskohan otta backuppi tuosta bewanin hallintaliittymästä jos tuon saisi vaikka jotenkin tuohon muutoksen jälkeen palautettua?? Kun kerta toi elisalta tuleva hallintaliittymän on tollanen susi millä ei pysty sit tekemään mitään.
Keravalla ollaa, jos on taajuuksista tietoa niiin olisin kiitollinen jos joku niistä voisi ilmoittaa.


Keravan taajuus vanhassa kaapelimodeemi boxissa 498000000.

Itsellekin tuli boxi pari päivää sitten ja ja elisan valmiiksi asetetulla taajuudella 627000000 ei boxi lähde ensimmäisestä kohdasta eteenpäin, ei vaan löydä  sieltä taajuudelta  mitään ja pidin modeemia eillisen päivän ja yön verkossa, tänä iltana sitten laitoin vanhan modeemin kiinni ja katsoin vanhan taajuuden ja laitoin sen tohon uuteen boxxiin, niin johan rupesi erinlaisia tietojakin  löytymään ja ensiyöksi sitten jätän sen tuolla 498 taajuudella etsimään tietoja, tiedä vaikka aamulla toimisi ja asiat saisi päiväjärjestykseen.

teknisen tuen kanssa jutellut asiasta  jo monta kertaa ja viimesin ihminen sanoi että 24 tuntia pitäisi kaapelimodeemin olla päällä että tämä nopea 100/5 rupeisi toimimaan kunnolla ja hän oli sitä mieltä että tota elisan 627 taajuutta ei saisi muuttaa.

Asiasta tullut jo niin monesta suunnasta erinlaista tietoa mutta ei tässä kolmatta päivää viittisi kokeilla eri asioita tai pitää uutta modeemia verkossa jos se oikeesti sieltä ei mitään löydä 627 taajuudella.
Elikkä olisi kiva tietää miten noiden taajuuksien kanssa pitäisi toimia, työt ja muutkin  asiat kärsii kohta pahasti jos tämä ei rupee toimimaan.

Keravalla ollaa, jos on taajuuksista tietoa niiin olisin kiitollinen jos joku niistä voisi ilmoittaa.


Keravan taajuus vanhassa kaapelimodeemi boxissa 498000000.

Itsellekin tuli boxi pari päivää sitten ja ja elisan valmiiksi asetetulla taajuudella 627000000 ei boxi lähde ensimmäisestä kohdasta eteenpäin, ei vaan löydä  sieltä taajuudelta  mitään ja pidin modeemia eillisen päivän ja yön verkossa, tänä iltana sitten laitoin vanhan modeemin kiinni ja katsoin vanhan taajuuden ja laitoin sen tohon uuteen boxxiin, niin johan rupesi erinlaisia tietojakin  löytymään ja ensiyöksi sitten jätän sen tuolla 498 taajuudella etsimään tietoja, tiedä vaikka aamulla toimisi ja asiat saisi päiväjärjestykseen.

teknisen tuen kanssa jutellut asiasta  jo monta kertaa ja viimesin ihminen sanoi että 24 tuntia pitäisi kaapelimodeemin olla päällä että tämä nopea 100/5 rupeisi toimimaan kunnolla ja hän oli sitä mieltä että tota elisan 627 taajuutta ei saisi muuttaa.

Asiasta tullut jo niin monesta suunnasta erinlaista tietoa mutta ei tässä kolmatta päivää viittisi kokeilla eri asioita tai pitää uutta modeemia verkossa jos se oikeesti sieltä ei mitään löydä 627 taajuudella.
Elikkä olisi kiva tietää miten noiden taajuuksien kanssa pitäisi toimia, työt ja muutkin  asiat kärsii kohta pahasti jos tämä ei rupee toimimaan.


Jos resetoit (painaa sitä reset-nappulaa noin 10s) sen boksin, niin se manuaalisesti asetettavan taajuuden numeroarvo siinä kentässä meni ainakin minulla nollaksi.
Tuon taajuuden asettamisen jälkeen se nosti minulla ainakin melkein heti sen @-merkkivalon, jonka jälkeen sinne cable-puolen logiin tuli entry tyyliin sw init from 100m5.cf, jonka jälkeen se päivitti noin 15min softaa ja samalla uplink ja downlink valot vilkutti.


Mulla ei kyllä toiminut tuollakaan taajuudella. Itse asun tässä jyväskylässä palokan alueella. Tuosta hallintaliittymän muuttumisesta tuli mieleeni että kannattaskohan otta backuppi tuosta bewanin hallintaliittymästä jos tuon saisi vaikka jotenkin tuohon muutoksen jälkeen palautettua?? Kun kerta toi elisalta tuleva hallintaliittymän on tollanen susi millä ei pysty sit tekemään mitään.


Just, näillä nopeuksilla on ilmeisesti pidettävä solukoot pieninä, koska itse asun tässä Ritoniemessä.
alkoi toimimaan tolla taajuudella. kiitoksia samikk! 🙂

Osallistu keskusteluun