Kysymys

Elisa viihde kaapelimodeemilla

  • 22 marraskuu 2009
  • 316 kommenttia
  • 4892 katselukerrat


Näytä ensimmäinen kirjoitus

Tämä keskustelu on suljettu, eikä tätä voi kommentoida.

Kokeile löytyisikö samasta aiheesta toinen tai uudempi keskustelu.
Jos keskustelua tai vastausta ei löytynyt, aloita uusi keskustelu.

HAE KESKUSTELUISTA

316 kommenttia

Eipä toimi kunnolla Riihimäen suunnalla nämä laitteet. Linjan kyllä sai helposti mutta toiminta varmuus todella surkea. Kun alkaa jotain tehdä yhteydellä niin menee maksimissaan 15 minuuttia kun linja katkeaa. Eikä sen paremmin jäänyt positiivista kuvaa kun myyjä unohti mainita etten voi katsella boksin kanssa nykyisen maksukortin kanavia. Ensimmäiset kokemukset myös tallentamisesta eivät olleet hyviä. Tallennus katkesi jo 5-10 minuutin kohdalla, syynä ilmeisesti jälleen tuo epävakaa linja.
Cable Modem Status : OPERATIONAL

status of PHY channels
RF QAM Annex MSE IFAGC CWErrorRate FECSync MPEGSync
PHY 1 489.999512 MHz 256 QAM ANNEX-A (Euro) -37.636 dB 141 1.60e-06 YES YES
PHY 2 505.998413 MHz 256 QAM ANNEX-A (Euro) -38.983 dB 511 1.41e-06 YES YES
PHY 3 514.000000 MHz 256 QAM ANNEX-A (Euro) -38.605 dB -512 1.39e-06 YES YES
PHY 4 600.499146 MHz 256 QAM ANNEX-A (Euro) -inf dB 511 0.00e+00 YES YES

status of Tuner
IF-AGC RF-AGC LOFreq1st LOFreq2nd InputCenterFreq IFFreq1st OutputCenterFreq OutputBandwidth
Tuner 1 141 0.000 1776.500 1176.001 526.500 1250.000 74.000 96.000


??? KYSYMYKSIÄ ???

1. Minkähän vuoksi tuo PHY 4 näyttää tyhjää tuossa MSE -sarakkeen kohdalla? Eikö tuo 4. downstream -kanava ole laitteessani toiminnassa vai?

2. inSSIDer WLAN -skanneri näyttää, että langaton yhteys BeWAN -kaapelimodeemissa toimii nopeudella 18 Mbps. Käsitin, että tuo olisi tukenut myös 802.11n nopeuksia. Joka tapauksessa nopeuden kuuluisi olla vähintään tuo 802.11g 54 Mbps. Kuinka moni muista käyttäjistä täällä on huomannut saman asian?
Ei taida tosiaan toimia Riihimäellä, itsellä ja broidilla molemmilla modeemi ollut seinässä jo muutaman päivän ja revitty piuhoja ohjeiden mukaan, jotka muuten vaihtelevat vastaajan mukaan. Ei hyvältä näytä, onneksi tikun saa shopistista "testikäyttöön" 14-päiväksi, kun vanhat liittymät on kyllä katkaistu...

2. inSSIDer WLAN -skanneri näyttää, että langaton yhteys BeWAN -kaapelimodeemissa toimii nopeudella 18 Mbps. Käsitin, että tuo olisi tukenut myös 802.11n nopeuksia. Joka tapauksessa nopeuden kuuluisi olla vähintään tuo 802.11g 54 Mbps. Kuinka moni muista käyttäjistä täällä on huomannut saman asian?


Joo todella heikko tuo Bewanin WLAN. Minulla kyllä pelaa tuo n verkko, mutta heti kun vie hiemankin kauemmas koneesta, niin netin nopeus tippuu radikaalisti. 1m koneesta toimi kuten karva ~70/4, 5m koneesta ja muutamia seiniä välissä yhteydet tippuutasoon  ~10/3 vaikka singnaali yhteyttä rasittamatta näyttää täysiä, heti kun liikennettä tulee väliin niin tipahtaa heikoksi. D-linkin DIR-615 purkilla samassa paikassa yhteydet edelleen ~70/4.

Sisäverkon nopeudet tippuu samaan luokkaan.
Mistä näette noi downstreamit sun muut? Asun halssilassa ja samanlaista ongelmaa kuin muilla.

Mistä näette noi downstreamit sun muut? Asun halssilassa ja samanlaista ongelmaa kuin muilla.


http://speedtest.net/
Jos tarkoitit nopeuden mittausta.

Mutta pitää muistaa että toikin on vaan suuntaa antava eikä ihan kerro kyllä koko totuutta, mutta yksi testi kuitenkin.
Tarkoitin lähinnä sitä,että miten tosta vanhasta modeemista otetaan downstream taajuudet ja miten ne syötetään uuteen modeemiin?

Ei taida tosiaan toimia Riihimäellä, itsellä ja broidilla molemmilla modeemi ollut seinässä jo muutaman päivän ja revitty piuhoja ohjeiden mukaan, jotka muuten vaihtelevat vastaajan mukaan. Ei hyvältä näytä, onneksi tikun saa shopistista "testikäyttöön" 14-päiväksi, kun vanhat liittymät on kyllä katkaistu...
Itsellä on ollut Riihimäellä käytössä 1.6. alkaen ja toiminut moitteitta. Ei mennyt kuin 10 minuuttia, kun peli oli toiminnassa. Eli kyllä jossakin ainakin toimii riihimäelläkin.
Mitä taajuutta te Riihimäkeläiset käytätte?
Te joilla myös ollut ongelmia tuon kanssa ja olette soittaneet tekniseen asiakas palveluun niin ovatko saaneet teidän yhteyden toimimaan vai odotteletteko vieläkin että asialle tehtäisiin jotain? Itse olen soittanut yhteyden toimimattomuudesta viime viikon alkupuolella ja sitten muutaman kerran sen jälkeen ja aina sanoneet että kiirehtivät asiaa. Eipä vaan mitään kuulu ja työhommat painavat päälle kun ei saa nettiä toimimaan!! Rupeaa kohtapuoliin suoraansanottuna V*TUTTAMAAN!! Onko kohtalotovereita?


Ei taida tosiaan toimia Riihimäellä, itsellä ja broidilla molemmilla modeemi ollut seinässä jo muutaman päivän ja revitty piuhoja ohjeiden mukaan, jotka muuten vaihtelevat vastaajan mukaan. Ei hyvältä näytä, onneksi tikun saa shopistista "testikäyttöön" 14-päiväksi, kun vanhat liittymät on kyllä katkaistu...
Itsellä on ollut Riihimäellä käytössä 1.6. alkaen ja toiminut moitteitta. Ei mennyt kuin 10 minuuttia, kun peli oli toiminnassa. Eli kyllä jossakin ainakin toimii riihimäelläkin.


Eikös tuo tullut markkinoille vasta n. 1kk sitten... ?

getcool -> "asiakaspalveluun" ja "tekniseen tukeen" on tullut soitettua yhteensä n. 10 kertaa, mikään ei tunnu tepsivän. Tänään teknisestä tuesta sanottiin, että Riihimäen alueella on linjoilla liikaa kohinaa (viisaammat voinevat kertoa mitä se tässä yhteydessä tarkoittaa) ja että vikailmoituksen tehneille lähetetään tekstiviesti kun vika on saatu korjattua. Sitä odotellessa.
Joo asiakaspalveluun soitettu useamman kerran...ja aina luvataan tekstari kun on "korjattu" kyllähän sen ittekkin näkee modeemista, tekstari välitiedoista vois olla järkevämpää saada, mua ainakin enemmän kiinostaa että saako ne mitään aikaan.
Kannattaa toi taajuus vaihtaa manuaalisesti. Nyt alko mullakin toimimaan ja ovat elisalta jo uutta modeemia laittanu tulemaan 😃. Noh pitää perua. 80mb/s down ja 4mb/s up speedit 🙂. Onhan tuo mukava parannus entiseen kymppi megaseen.
Käyttäjätaso 2
Kunniamerkki
Itsellä on ollut Riihimäellä käytössä 1.6. alkaen ja toiminut moitteitta. Ei mennyt kuin 10 minuuttia, kun peli oli toiminnassa. Eli kyllä jossakin ainakin toimii riihimäelläkin.

elisan viihde paketti kaapeliverkkoon ainkin elisan mukaan lanseerattiin 16.11.2009

Joo asiakaspalveluun soitettu useamman kerran...ja aina luvataan tekstari kun on "korjattu" kyllähän sen ittekkin näkee modeemista, tekstari välitiedoista vois olla järkevämpää saada, mua ainakin enemmän kiinostaa että saako ne mitään aikaan.


Sain toimimaan riihimäen alueella tervakoskella taajuudella 466Mhz, ensin yritin taajuutta 450Mhz, teki jotakin, muutin taajuuden 466Mhz, alkoi lataamaan -> toimimaan

toivottavasti tästä on apua

Kannattaa toi taajuus vaihtaa manuaalisesti. Nyt alko mullakin toimimaan ja ovat elisalta jo uutta modeemia laittanu tulemaan 😃. Noh pitää perua. 80mb/s down ja 4mb/s up speedit 🙂. Onhan tuo mukava parannus entiseen kymppi megaseen.


Mille taajuudelle laitoit? Meillä sama juttu että manuaalisesti vaihdettiin ja parhaimmillaan tuota samaa oli down & up, paikka Halssila.
Riksulaisille (ainakin keskustan alueella..): Sain just ohjeet tekniseltä puolelta säätää taajuudeksi 218000000 . Lähti pelittämään muutamassa sekunnissa 🙂 Nettimittarin ensimmäisen testin mukaan sisään tulee tavaraa 60Mb/s...
http://www.speedtest.net ' TARGET='_blank
http://www.speedtest.net ' TARGET='_blank

Tällänen yhteys keravalla ja tekninen tukii tutki tutki asiaa ja heidän mielestä hyvin toimii. Kai se pitää olla tyytyväinen, vaikka aikasemmin tolla 30mt kaapelimodeemilla ihan samoihin lukuihin pääsi.
Käyttäjätaso 2
Kunniamerkki

http://www.speedtest.net ' TARGET='_blank

Tällänen yhteys keravalla ja tekninen tukii tutki tutki asiaa ja heidän mielestä hyvin toimii. Kai se pitää olla tyytyväinen, vaikka aikasemmin tolla 30mt kaapelimodeemilla ihan samoihin lukuihin pääsi.


Samanlainen yhteys mullla kanssa Keravalla, tänään oli jopa uploa 0,98 eli sama kuin tolal mun 30/1 megasella kaapeli liittymällä..:-(
Elisa on vaan sitä mieltä et kunhan toimi niin kaikki on hyväksyttävää,, 😢


http://www.speedtest.net ' TARGET='_blank

Tällänen yhteys keravalla ja tekninen tukii tutki tutki asiaa ja heidän mielestä hyvin toimii. Kai se pitää olla tyytyväinen, vaikka aikasemmin tolla 30mt kaapelimodeemilla ihan samoihin lukuihin pääsi.


Samanlainen yhteys mullla kanssa Keravalla, tänään oli jopa uploa 0,98 eli sama kuin tolal mun 30/1 megasella kaapeli liittymällä..:-(
Elisa on vaan sitä mieltä et kunhan toimi niin kaikki on hyväksyttävää,, :'(


http://www.speedtest.net ' TARGET='_blank

Joo upload on näköjään tippunut, ei tämä kyllä keravalla ole kunnossa vaikka teknisestä tuesta sanottiinkin että muutos/huoltotoimenpiteet 100mt kaistaan ajatellen onkin keravalla loppuneet ja homman pitäisi toimia.
Toivotaan että ensiyönä saataisi tämäkin korjattua kun taas jotain kuukausi huoltoa olisi tulossa.
http://www.elisa.fi/ir/pressi/index.cfm?t=100&o=5170&did=15931
Käyttäjätaso 3
Kunniamerkki
Itä-Tampereella näin:
http://www.speedtest.net ' TARGET='_blank
Käyttäjätaso 2
Kunniamerkki
Kyllä on nopeudet kohillaa Keravalla.

download pyörii noi 30Mb/sec ja upload välillä 0,5-1,3 Mb/sec

pingikin on tuon speedtest ohjelman mukaan noin 75ms

elisalla  ilmeisesti tekivät jotain eilen kun ip osoitteen alku vaihtui 212 alkuisesta 82 alkuiseksi.mutta nopeudet vaan tippui :-(

No, ehkä tuo vielä tulee kuntoon.

Kyllä on nopeudet kohillaa Keravalla.

download pyörii noi 30Mb/sec ja upload välillä 0,5-1,3 Mb/sec

pingikin on tuon speedtest ohjelman mukaan noin 75ms

elisalla  ilmeisesti tekivät jotain eilen kun ip osoitteen alku vaihtui 212 alkuisesta 82 alkuiseksi.mutta nopeudet vaan tippui :-(

No, ehkä tuo vielä tulee kuntoon.

Juu  nyt on pari päivää ollut sellanen ongelma että yhteys katkee vähäksi aikaa pitkin iltaa, tänäänkin 3 kertaa yhteys mennyt poikki, ja latency/ping on jotain aivan uskomatonta, normaalisti 10 pinnassa ja nyt sellasta 30-100.
Ja tekninen tuki vaan väittää että kaikki on kunossa ja homma toimii, rupee jo vähän tuntuu että vika olisi tossa bewan boxissa, tiedä sitten paraneeko jos fireware patch tulisi, mutta tällähetkellä kun portteihinkaan ei voi vaikuttaa, niin toimii jopa huonommin kun vanha laajakaista 2 vuoden takaa ja onko se nyt tarkoitus ?.


Ainakin Jyväskylän Suuruspäässä toimi 450000000. Turhaan siis odottelin pari vuorokautta, kun tällä olisi saanut yhteyden saman tien tulille.

Ohjeistakaahan asiakaspalvelussa heti tällä tavalla. Vanhan modeemin asetukset auki vaan ja sieltä downstreamtaajuus talteen. Tämä sitten tuonne bewanin hallintaan ja homma skulaa n. 15 min sisällä.



Bewanin käyttöliittymään ensimmäinen kokeilemai pari admin/password tehosi.
netgeariin pääsee superuser/password -kombinaatiolla. Se löytyi googlettamalla.

Tuo taajuuden löytyminen voi tosiaan olla haastavaa, ellei ole vanhaa modeemia.
Jyväskyläläiset voi omalla vastuulla kokeilla taajuutta 490000000. Se oli ainakin se tässä omalla alueellani.


Mutta eihän se nyt noin hankalaa voi olla...kun elisa karran lupaa että heti pitäis toimia ilman mitään säätöjä,
miten muka jengi ilman vanhaa kaapeli liittymää/modeemiä voi saada tietää oman downlinkille taajuuden?
mistä löysit hallintaliittymän tunnuksen ja salasanan? siis se mikä yleensä on admin/admin
mitäis teillä muilla jolla pimee @ onko syttynyt viellä? täällä pimee...

Minulla oli vastaavia ongelmia ja sain juuri ongelman ratkaistua.
Ensimmäinen kohta oli se, että uutta modeemia ei oltu provisioitu ja sen tekivät tuessa, mutta yhteys ei lähtenyt tämänkään jälkeen henkiin.
Sitten kun otti siihen purkkiin selaimella yhteyden, sieltä löytyi joku bewanin kohtuullisen geneerinen halintaliittymä, jossa pääsi säätämään paljon asioita. Siellä pystyy mm syöttämään käsin downlinkille taajuuden.
Kävin katsomassa vanhasta netgearista sen downlinkin päätaajudeen (taajuus, jonka alla lukee ne konffisfilet yms), jonka jälkeen syötin ko taajuudeen tuohon uuteen boksiin. Sen jälkeen yhteys nousi henkiin melkeimpä heti ja laite lähti hakemaan ohjelmistopäivitystä.
Bootin jälkeen hallintaliittymä muutui wippies/elisa kotiboksi tyyliseksi www-sivuksi, jossa ei saa tehtyä yhtään mitään.

Tämä episodi jyväskylässä elisan kaapelimodeemiverkossa.





Onko kellään tietoa millä taajuudella Joensuussa toimii? Minulla pelasi loota viikon automaattisilla hauilla, sen jälkeen ollut mykkänä.
Voiko Bewan-modeemin nollata niin, että pystyisi syöttämään käsin downlinkille taajuuden. Nyt siellä ei voi muuttaa mitään... Reset-napin pohjassa pitäminen 10sek. ei tunnu auttavan.

EDIT
Jaahas, sainkin toimimaan useamman buuttailun jälkeen. Löysi automaattisesti oikean taajuuden. 🙂