Vastattu

Ethernet Uplink Tila

  • 10 heinäkuu 2016
  • 4 kommenttia
  • 389 katselukerrat

Elisa viihteen ADSL kne A2100N malli on 4 Wlan porttia joista 4 portti toimii joko Wan tilassa tai Wlan tilassa, omassani ko portti ei anna Intrnet yhteyttä eli lienee että se on Enthernet uplink tilassa ja toimii siten WAn porttina, Tuntikausia olen etsinyt täältä netistä ohjetta tutkinut oma elisan, mutta enlöydä ohjetta miten se asetus muutetaan. voisiko siihen saada apua tätä kautta

t. vellu
icon

Vastauksen tähän kysymykseen jakoi Sokrates 11 heinäkuu 2016, 09:25

Niihän siinä sanotaan, mutta kun minulla on ADSL kohdassa puhelinjohto ja Wlanportissa 4 tietokoneen piuha, ja olen Boxin sammuttanut ja resetoinut mutta silti tämä portti ei päästä tietokonetta verkkoon ilm. ei yhteyttä. Ymmärrän kuitenkin ohjeista että tämäkin portti pitäisi toimia kuten portit 1-3.

Niinpä.

Siis jos olet kytkenyt puhelin piuhan ADSL-liittimeen ja jättänyt LAN 4-portin tyhjäksi , kun resetoit modeemin takapaneelin reset-painikkeella , mutta silti LAN 4-portti ei ala toimia , niin saattaahan se portti olla rikkikin.

Sitten vain vikailmoitusta Elisalle.

https://palsta.elisa.fi/members/palstatiimi-95702
Katso alkuperäinen viesti

4 kommenttia

Käyttäjätaso 7
Ohjeissa sanotaan näin:

Laite tunnistaa automaattisesti käytetyn yhteystyypin (ADSL, Ethernet) sen mukaan, onko LAN4/UPLINK-portissa verkkokaapeli (Ethernet) vai ADSL-portissa puhelinjohto (ADSL)

Automaattinen tunnistus tehdään vain ensimmäisellä käynnistyskerralla (sekä laitteen resetoimisen jälkeen)


http://elisa.fi/asiakaspalvelu/aihe/laajakaista/ohje/kotiboksi-a2100n/
Niihän siinä sanotaan, mutta kun minulla on ADSL kohdassa puhelinjohto ja Wlanportissa 4 tietokoneen piuha, ja olen Boxin sammuttanut ja resetoinut mutta silti tämä portti ei päästä tietokonetta verkkoon ilm. ei yhteyttä. Ymmärrän kuitenkin ohjeista että tämäkin portti pitäisi toimia kuten portit 1-3.
Käyttäjätaso 7
Niihän siinä sanotaan, mutta kun minulla on ADSL kohdassa puhelinjohto ja Wlanportissa 4 tietokoneen piuha, ja olen Boxin sammuttanut ja resetoinut mutta silti tämä portti ei päästä tietokonetta verkkoon ilm. ei yhteyttä. Ymmärrän kuitenkin ohjeista että tämäkin portti pitäisi toimia kuten portit 1-3.

Niinpä.

Siis jos olet kytkenyt puhelin piuhan ADSL-liittimeen ja jättänyt LAN 4-portin tyhjäksi , kun resetoit modeemin takapaneelin reset-painikkeella , mutta silti LAN 4-portti ei ala toimia , niin saattaahan se portti olla rikkikin.

Sitten vain vikailmoitusta Elisalle.

https://palsta.elisa.fi/members/palstatiimi-95702
Jep soitin jo ja saan uuden laitteen Kiitos kommenteista

Osallistu keskusteluun