Vastattu

Kanavat hukassa

  • 6 lokakuu 2014
  • 7 kommenttia
  • 1907 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 2 kommenttia
No voi sianleuka!

Antennitaloudesta siis kyse ja tv:n antenni-asetuksella peruskanavat näkyy ihan kunnolla mutt HDMI1:een siirryttäessä kanavat pätknyt jo pitkään, välillä toimii joten kuten ja välillä ei edes signaalia löydy. Lopulta sitten hain automaattihaulla kanavat uudelleen ja nyt sitten taas peruskanavat näkyy mutt TravelChannel, NationalGeogrphic, Bonuskanava ym kanavat ei enää löydy. Niiden tilalle on tullut vain HUVI1, HUVI2 ja AdultTV.fi...

Muutoinkin Elisa tökkinyt jo jonkin aikaa, Elisa viihde-valikkokaan ei enää aukea, tehdasasetuksetkin on pariin kertaan palautettu, ei vaikuta hyvältä ja alkaa viihde-arvokin oleen kyseenalainen...
icon

Vastauksen tähän kysymykseen jakoi Jaksuu 20 lokakuu 2014, 11:39

Tämä näyttäisi tulleen kuntoon. Todennäköisesti datasähkösovittimien resetointi riitti tai kytkit suoraan piuhalla 🙂
Katso alkuperäinen viesti

7 kommenttia

Käyttäjätaso 6
Kunniamerkki +3
  • Toimiiko sinulla netti ja miten olit liittänyt digiboksisi modeemille?
    Myöskin: toimiiko sinulla tallenteet?
    Alkuvinkkinä antaisin, että kokeile modeemin resetointia ja tee sen jälkeen tehdasasetusten palautus digiboksille.
    Lisää myöskin asiakasnumerosi tietoihisi, niin voin tarvittaessa katsoa tilannetta tarkemmin!
  • Käyttäjätaso 6
    Kunniamerkki +3
    Ja nyt vielä lisäksi: huomasinkin, että et pääse Viihde-valikkoon. Kuulostaisi siis, että digiboksisi ei saa nettiyhteyttä. Olihan digiboksi liitetty modeemille verkkojohdolla, jolla toimivuus on aina varminta? 🙂
    Joo, eli en pääse viihde-valikkoon enkä siis tiedä tallenteiden toimivuudesta. Boxiin olen palauttanut tehdasasetukset kahteenkin otteeseen viime päivinä ja modeemikin on resetoitu. Modeemi on verkkokaapelilla kytketty ja sähköverkkoa pitkin data siirtyy viihde-boxille. Kaikki on pelittänyt kohtuullisen hyvin aiemmin mutta ongelmat alkoi noin kuukausi sitten...
    Käyttäjätaso 6
    Kunniamerkki +3
  • Pystytkö kokeilemaan toimivuutta verkkojohdolla? Jos otat nämä datasähkösovittimet pois välistä? 🙂
  • Kokeilin, ei auta. Nykyisillä piuhoilla ja asetuksilla on toiminut ainakin vuoden...
    Käyttäjätaso 6
    Kunniamerkki +3
    Lisäiletkö asiakasnumerosi tietoihisi, niin tutkin tilannetta tarkemmin!
    Käyttäjätaso 6
    Tämä näyttäisi tulleen kuntoon. Todennäköisesti datasähkösovittimien resetointi riitti tai kytkit suoraan piuhalla 🙂

    Osallistu keskusteluun