Kysymys

Laajakaistamodeemin langattoman verkon asetukset eivät muutu

  • 28 joulukuu 2009
  • 7 kommenttia
  • 3518 katselukerrat

Laajakaistamodeemin langattoman verkon asetukset eivät muutu miksikään, vaikka olen ne vaihtanut toisiksi Oma Elisan kautta. OE:ssa näkyvät uudet asetukset, mutta modeemissa pysyvät sitkeästi vanhat verkon nimet ja salasanat. Pari modeemin buuttiakin on tehty asetusten vaihdon jälkeen, mutta ei. "ElisakotiXX" siellä edelleenkin möllöttää. Mikä mättää, vai enkö vain osaa ?

7 kommenttia

Käyttäjätaso 6
Kunniamerkki
Kokeilepa resetoida modeemi pitämällä takapaneelin reset-painiketta pohjassa n. 10 sekuntia, jonka jälkeen laite käynnistyy uudelleen. Modeemi saattaa olla vain jumissa päivitysyhteyden kanssa eikä osaa hakea uusia asetuksia asetuspalvelimelta.
Resettiä kokeiltu, ei vaikutusta asetuksiin. Sitkeässä ovat, lienevätkö hapolla poltetut paikalleen.
Käyttäjätaso 6
Kunniamerkki

Resettiä kokeiltu, ei vaikutusta asetuksiin. Sitkeässä ovat, lienevätkö hapolla poltetut paikalleen.


Suosittelen olemaan yhteydessä tukeemme 050 960 600 niin voimme tutkia ongelmaa tarkemmin.
Ratkaisu löytyi ennen kuin otin luurin käteen. Resettinappula ei auttanut, eikä sammutus virtakytkimestä, mutta virtajohdon irrotus ja kytkeminen takaisin puolen minuutin päästä. Pitäisi varmaan jo lisätä tukisivujen FAQ:iin.
Käyttäjätaso 6
Kunniamerkki

Ratkaisu löytyi ennen kuin otin luurin käteen. Resettinappula ei auttanut, eikä sammutus virtakytkimestä, mutta virtajohdon irrotus ja kytkeminen takaisin puolen minuutin päästä. Pitäisi varmaan jo lisätä tukisivujen FAQ:iin.


Hieno homma! Pidin tuota itsestäänselvyytenä ja oletin tosiaan, että olisit tuon jo tehnyt sillä uudelleen käynnistäminen on ensimmäisiä perustoimenpiteitä minkä tahansa laitteen kanssa jos laite ei toimi oikein, mutta hyvä että ratkesi. 🙂

Hieno homma! Pidin tuota itsestäänselvyytenä ja oletin tosiaan, että olisit tuon jo tehnyt sillä uudelleen käynnistäminen on ensimmäisiä perustoimenpiteitä minkä tahansa laitteen kanssa jos laite ei toimi oikein, mutta hyvä että ratkesi. :)

No, oletin että "uudelleen käynnistämiseen" riittäisi se, että käyttää virrat pois kytkimestä niks-naks. Ehkä se pitäisi erikseen mainita, että virtajohtoa pitää tuuletella puolisen minuuttia.
Käyttäjätaso 6
Kunniamerkki


Hieno homma! Pidin tuota itsestäänselvyytenä ja oletin tosiaan, että olisit tuon jo tehnyt sillä uudelleen käynnistäminen on ensimmäisiä perustoimenpiteitä minkä tahansa laitteen kanssa jos laite ei toimi oikein, mutta hyvä että ratkesi. :)

No, oletin että "uudelleen käynnistämiseen" riittäisi se, että käyttää virrat pois kytkimestä niks-naks. Ehkä se pitäisi erikseen mainita, että virtajohtoa pitää tuuletella puolisen minuuttia.


Joo, toisinaan virtajohdon tuuletusta tarvitaan.

Yleisesti ottaen virrat pois kytkimestä ja tarpeeksi pitkä odottelu (vähintään sellaiset 10 sekuntia) riittää kyllä, mutta tuo tarpeeksi maltillinen odottelu on tärkeää. Nopea niks-naks ei auta vaan laitteen jännitteet pitää ehtiä katoamaan.

"Oikeaoppisesta" uudelleen käynnistämisestä ei tosiaan taida olla asiakastukisivustollammekaan FAQ:ta, joten pistetään korvan taakse. Kiitos ehdotuksesta.

Osallistu keskusteluun