Kysymys

Tampereella jumittaa ?



Näytä ensimmäinen kirjoitus

Tämä keskustelu on suljettu, eikä tätä voi kommentoida.

Kokeile löytyisikö samasta aiheesta toinen tai uudempi keskustelu.
Jos keskustelua tai vastausta ei löytynyt, aloita uusi keskustelu.

HAE KESKUSTELUISTA

186 kommenttia

Täällä ilmoittautuu kans yks tyytyväinen elisaviihde käyttäjä Atalasta.


*edit* Lisätään vielä bonuksena pingtestit. Ei saa nauraa.
http://www.pingtest.net ' TARGET='_blank


Miten toi sun packet loss on noin pieni? Mä en pääse alle 5% mitenkään :D


LOL


*edit* Lisätään vielä bonuksena pingtestit. Ei saa nauraa.
http://www.pingtest.net ' TARGET='_blank


Miten toi sun packet loss on noin pieni? Mä en pääse alle 5% mitenkään :D


LOL



Itselläni oli samanlaisia pingejä kun oli elisan tietoturva koneessa. Heivasin sen mäjelle ja nyt pyyhkii tällästä

http://www.pingtest.net ' TARGET='_blank

kannattaa kokeilla jos on elisan tietoturva käytössä. Paljo mukavampi pelata xboxia verkossa...
Tervehdys postinumeroalueelta 33270!

Ovatko muut törmänneet ehkäpä tammikuun puolivälistä alkaen sellaiseen ongelmaan että kaapelimodeemin status on "Operational", IP-osoite löytyy ja kaikki näyttää modeemin "hallintasivulla" 😃 ja modeemin valojen kannalta olevan kunnossa mutta liikennöinti pysähtyy niin PC:n kuin digiboksinkin kannalta. "Normaalista" virhetilanteesta poiketen digiboksin infosivu kertoo Internet-yhteyden olevan epäkunnossa vasta ehkä minuutin kuluttua sivun avaamisesta normaalin 5-10 sekunnin sijasta. Mahtaako viitata ongelmaan omien seinien sisällä vai ulkopuolella?

Tervehdys postinumeroalueelta 33270!

Ovatko muut törmänneet ehkäpä tammikuun puolivälistä alkaen sellaiseen ongelmaan että kaapelimodeemin status on "Operational", IP-osoite löytyy ja kaikki näyttää modeemin "hallintasivulla" 😃 ja modeemin valojen kannalta olevan kunnossa mutta liikennöinti pysähtyy niin PC:n kuin digiboksinkin kannalta. "Normaalista" virhetilanteesta poiketen digiboksin infosivu kertoo Internet-yhteyden olevan epäkunnossa vasta ehkä minuutin kuluttua sivun avaamisesta normaalin 5-10 sekunnin sijasta. Mahtaako viitata ongelmaan omien seinien sisällä vai ulkopuolella?


Tuttua ainakin tälläpäin Tamperetta (33850), yleisemmin kylläkin ilmenee niin että hallintasivu näyttää että IP-osoitetta ei ole, mutta olen törmännyt myös kuvaamaasi tapaukseen.

Tein tästä häiriöilmoituksen tammikuun alussa ja näyttäisi olevan oma-elisan mukaan edelleen käsittelyssä. Viimeisin vastaus 27.1.2011 ongelmasta:

....
Kyseinen vikailmoitus on vielä tilassa käsiteltävänä koska kyseessä kaapeliverkon kapasiteetin lisäys. Näillä näkymin kapasiteetin parannus on suunniteltu alkuvuoteen.
....
!"#%¤&/( osa 666.

Ja hommatkaa sinne aspaan lisää puhelimeen vastailijoita.. täältä yrittää kiukkunen asiakas jonottaa läpi.. 17:49 asti ollut jonossa. Kiitos.


Tervehdys postinumeroalueelta 33270!

Ovatko muut törmänneet ehkäpä tammikuun puolivälistä alkaen sellaiseen ongelmaan että kaapelimodeemin status on "Operational", IP-osoite löytyy ja kaikki näyttää modeemin "hallintasivulla" 😃 ja modeemin valojen kannalta olevan kunnossa mutta liikennöinti pysähtyy niin PC:n kuin digiboksinkin kannalta. "Normaalista" virhetilanteesta poiketen digiboksin infosivu kertoo Internet-yhteyden olevan epäkunnossa vasta ehkä minuutin kuluttua sivun avaamisesta normaalin 5-10 sekunnin sijasta. Mahtaako viitata ongelmaan omien seinien sisällä vai ulkopuolella?


Tuttua ainakin tälläpäin Tamperetta (33850), yleisemmin kylläkin ilmenee niin että hallintasivu näyttää että IP-osoitetta ei ole, mutta olen törmännyt myös kuvaamaasi tapaukseen.

Tein tästä häiriöilmoituksen tammikuun alussa ja näyttäisi olevan oma-elisan mukaan edelleen käsittelyssä. Viimeisin vastaus 27.1.2011 ongelmasta:

....
Kyseinen vikailmoitus on vielä tilassa käsiteltävänä koska kyseessä kaapeliverkon kapasiteetin lisäys. Näillä näkymin kapasiteetin parannus on suunniteltu alkuvuoteen.
....


Ennen tammikuun puolivälin paikkeita puuttui vikatilassa aina IP-osoite ja/tai status oli vaihteleva mutta kuitenkin aina viallinen. Tuollaisia vikatiloja ei ole enää pariin viikkoon esiintynyt vaan vikatilassa on nyttemmin aina löytynyt IP-osoite ja status ollut "Operational" - tieto vaan ei ole linjalla liikkunut. Erityisesti digiboksin info-sivun Internet-tilan pidempään kestävä viallisuuden havaitseminen pistää epäilyttämään että liikenne kulkisi tuolloin ulos muttei sisään ja vasta timeout aiheuttaisi vian havaitsemisen.
Mikähän mahtaa olla ongelmana Hervannassa kun modeemin valot vilkuttaa niinkuin pitää mutta nettiin en silti pääse. Modeemin hallintasivu näyttää myös vihreää. Modeemi on siltaavassa tilassa.

Ongelma alkoi eilen kun hommasin uuden puhelimen jolla tätäkin viestiä nyt kirjoittelen (en tiedä liittyykö tähän) . Kun yhdistin wlanin kautta puhelimen niin muutaman minuutin kuluttua modeemi buuttasi itsensä. Se oli normaalia pitempi buutti ja kun @ valo vihdoin lakkasi vilkuttamasta en päässyt pöytäkoneella enää nettiin mutta kännykällä pääsin. Hetken ihmettelyn jälkeen ajattelin että onkohan ipt loppuneet kesken modeemista. Sammutin puhelimen ja koneen ja boottasin modeemin. Otin puhelimen pois wlanista.
Koneen uudelleenkäynnistymisen jälkeen pääsin normaalisti taas nettiin. No tänään äskettäin kun saavuin koneelle oli netti jälleen poikki ja @ valo vilkkui loputtomiin. Boottasin modeemin ja odottelin että yhteys palaa. Nyt monien boottauksien jälkeen ei netti suostunut toimimaan vaikka valot merkitsevät että yhteys toimisi. Niinkun aiemmin sanoin modeemin hallinta näyttää kaiken toimivan. Kuten myös koneen verkkopuoli ei ilmoita ongelmasta.

Tässä samalla säätäessä käynnistin koneen uudelleen ja nyt netti rupesikin mystisesti toimimaan. Ennen tätä kokeilin muutaman kerran kännistää verkkosovitintakin uudelleen mikä ei auttanut.

Näyttäisi osittain samankaltaiselta kuin ylempänä kirjoittaneet.
Pahoittelen mahdollisesti hieman epäselvää kuvausta.
Oliskohan johtunut näistä muutostöistä:
http://www.elisa.fi/ir/pressi/index.cfm?t=100&o=5170&did=16910
hmm. Enpäs huomannut katsastaa häiriöilmoituksia. Täytyy palata asiaan jos perjantain jälkeen vielä renkkuilee.
Koko päviän netti ollu poikki Linnainmaalla. Vilkuttelee neljättä (ja välillä kolmatta) valoa.

Jotain verkon parannuksia täällä piti tällä viikolla olla, mutta käsittääkseni niiden piti olla joka päivä ohi klo16 mennessä.

Seurailen vielä hetken ennen vikailmoitusta.

edit: heti kun tänne kävi valittamassa, ni tilanne korjaantui. Ja nyt on nopeudetkin 60/4, eli ihan ok.
Käyttäjätaso 3
Kunniamerkki
Verkon pahennuksia, siltä se välillä tuntuu täällä Linnainmaan nurkilla. Vielä kun alkaisi korjaustoimet näkymään jotenkin muutenkin kuin pätkimisen muodossa. Ilmeisesti ovat jotain saaneet tehtyä kun tänään on välillä dataliikenne pysähtynyt kuin seinään vaikka hallintasivu näyttää IP:n olevan kunnossa ja vain bootti on auttanut tuossa ongelmassa. Edistystä sekin, tosin väärään suuntaan.
Amurin alueella piti olla tänään päivityksiä päivällä.. varmaan jäänyt kesken kun pätkii vielä rajummin, mutta katsotaan mitä tulevan pitää.

modeemi on resetoitu jne.
jatkoa.. keskuksia on päivitelty, mutta tulokset ovat negatiiviset.

Pingit on hypänny 40 -> 380-700, kaapelimodeemi vetää itsensä jojoon entistä useammin ja tallenteita joutuu pitää entistä enemmän pausella että saavat bufferoitua!

kiitti vaan!
Ei toimi Hervannassa vieläkään. Pätkiminen jatkuu edelleen.
Pätkäisy klo 19.25, kesto n. 5min
Pätkäisy klo 21.47 kesto n. 10min

Yhteys on koko päivän pätkinyt. Tallennetta katsottaessa 3kertaa. Välillä modeemi ei palaudu itsestään vaan vaatii bootin. Raivostuttavaa
Edit. niin vikailmoituksen tein myös
Käyttäjätaso 1
Omalla kohdalla yhteys hidasteli jonkin verran tänään mutta modeemin uudelleenkäynnistys auttoi asiaan täällä.
Pätkäisy
23.32 kesto n. 4min
Ongelmaa pahentaa vielä se että jostain syystä kun modeemi saa yhteyden takaisin, Ei koneeni netti toimi siltikään koska data ei liiku sisälle, mutta ulos menee täysillä?. Verkkokortin käynnistäminen uudelleen auttaa asiaan välillä, mutta joskus ongelma jatkuu muutaman minuutin kuluttua. Onkohan tässä nyt myös omassa koneessa jotain vikaa  ???
täs on pätkiny sillai että on public ja rf ip:t kadonneet ja reboot.htm joutunut huudattaa.. pitäis olla nettipeli matsia.. pitäis ja pitäis, mut kun ei.. ******************************************************************************************************
viime katkokset:
1:55
1:53
1:49
1:46
1:41
http://www.pingtest.net ' TARGET='_blank

ihanan toimiva netti..  😉 😃 😉 😉
Edelleen pätkii. Piti kaverin kanssa myöskin pelailla mut eihän siitä mitään tullut. yhteys alhaalla jatkuvasti. Laatu yhteydet tarjoaa vain Elisa!

5.2.2011 0:07:03 Google (google.fi 209.85.149.103) Ok
5.2.2011 2:10:56 Google (google.fi 209.85.149.99) No Reply
5.2.2011 2:11:56 Google (google.fi 209.85.149.99) Ok
5.2.2011 2:21:02 Google (google.fi 209.85.149.105) No Reply - 9min
5.2.2011 2:30:06 Google (google.fi 209.85.149.103) Ok
5.2.2011 2:49:16 Google (google.fi 209.85.149.103) No Reply
5.2.2011 2:50:16 Google (google.fi 209.85.149.103) Ok
5.2.2011 2:53:22 Google (google.fi 209.85.149.105) No Reply
5.2.2011 2:54:22 Google (google.fi 209.85.149.105) Ok
5.2.2011 3:11:44 Google (google.fi 0.0.0.0) Failed DNS - 3min
5.2.2011 3:15:00 Google (google.fi 209.85.149.103) Ok
5.2.2011 3:25:08 Google (google.fi 209.85.149.99) No Reply - 10min
5.2.2011 3:39:08 Google (google.fi 209.85.149.106) Ok
Täytyy kyllä olla eri mieltä kun edelliset.

Täällä Tasanteella korjaustoimet onnistuivat täydellisesti.

Aikaisemmin illalla tallenteiden katselu oli lähes mahdotonta nykimisen takia, mutta korjauksen jälkeen ongelmat poistuivat.  Modeemikin on pysynyt linjoilla siitä asti.

Nyt pidetään peukkuja,
Myös Olkahisissa tämän viikon korjaukset auttoivat ja tallenteet ovat toimineet lähestulkoon pätkimättä. Myös nettinopeus on nyt huomattavasti lähempänä sitä, mistä maksetaan.

Edit: Toisaalta Eurosport HD ei ole näkynyt enää muutamaan päivään lainkaan. Liekö korjaustoimenpiteillä tähän syynsä.
Käyttäjätaso 5
Taas pätkii kiitettävästi, mutta onhan se hienoa, että Elisa pimentää tasapuolisuuden vuoksi netin lisäksi myös kännykkäverkon. Aina kun Samulin naama lävähtää ruutuun, niin parin viikon sisään ongelmat alkavat.
Ohhoh, nyt olen todella yllättynyt!
Täällä päässä (Kaukajärvellä) ilmeisesti päivitykset auttoivat, koska nyt kaapelilla päästiin jopa 94Mb/s!
Tosin WLANilla sitten se olikin vain 20Mb/s, mutta olen kuitenkin todella yllättynyt!
Toivottavasti nopeudet pysyvät samoina, tai vielä parempina!
6.2.2011
klo:
04.06
04.17
04.33
04.57
05.19
05.26 - 4min
15.03
15.16
16.10 - 5min
16.57
21.56

Tässä mitä olen kirjannut itse ylös pätkimisiä. Mainittakoon että ennen Hervannan päivitystöitä ei pätkimistä ole tapahtunut näin paljolti.

Löysin myös ilmeisesti ratkaisun tähän:

Ongelmaa pahentaa vielä se että jostain syystä kun modeemi saa yhteyden takaisin, Ei koneeni netti toimi siltikään koska data ei liiku sisälle, mutta ulos menee täysillä?. Verkkokortin käynnistäminen uudelleen auttaa asiaan välillä, mutta joskus ongelma jatkuu muutaman minuutin kuluttua. Onkohan tässä nyt myös omassa koneessa jotain vikaa  ???


Koneeni kaatui yhdessävaiheessa kun resetoin verkkokorttiani ja ilmeisesti tämä aiheutti ajureiden sekoamisen. Asensin verkkokortin ajurit uudelleen niin nyt nousee yhteyden kanssa samaan aikaan ylös.