Kysymys

Tampereella jumittaa ?



Näytä ensimmäinen kirjoitus

Tämä keskustelu on suljettu, eikä tätä voi kommentoida.

Kokeile löytyisikö samasta aiheesta toinen tai uudempi keskustelu.
Jos keskustelua tai vastausta ei löytynyt, aloita uusi keskustelu.

HAE KESKUSTELUISTA

186 kommenttia

Taisit KooMikko olla oikeassa.... >:(
Tänään nopeudet olleet taas jotain luokkaa 0,8/0,9.
Täällä jumittaa myös. Välillä toimii ihan ok, mutta ei toimi netti kunnolla (Varsinkaan download) ja kaikki tv kanavatkin pätkivät koko ajan. Argh... Alkaa pikkuhiljaa mennä järki tähän takkuamiseen...
Sain tekstiviestin tänään, että vika on korjattu. Hieman aikaa yhteys toimikin normaalinopeudella, mutta nyt rupesi taas pätkimään, nopeus sisään on 0,5-1Mbps. Hauskinta koko asiassa on, että Viihteen videovuokraamon HD-esittelyvideot tulevat normaalisti netin kautta ilman pätkimistä??? Jos ei voi katsoa omia tallentamiaan ohjelmiaan, niin miten HD-tasoiset videot voivat toistua nykimättä.
Tänään ei taaskaan toimi, eli väliaikaiseksi jäi ilo.
Täälläkin pätkintä kestänyt noin 2 viikkoa.
NYT ÄRSYTTÄÄ!! Omistan tällä hetkellä 100 megan netin mutta netti ja xbox lagaa koko ajan ja speedtest.net antaa naurettavan tuloksen: http://www.speedtest.net ' TARGET='_blank

Ennen nopeus näytti 80-90 megaa mutta nyt ei nouse edes yli viiden megan. Huomasin ongelman eilen eli mikä on vialla elisa? Maksanko 100 megan hinnan lagaavasta alle 5 megan netistä? Taitaa mennä kohta operaattori vaihtoon kun näin huonoa palvelua saa... Puhelimeenkaan ei siellä näytetä juuri vastattavan.

NYT ÄRSYTTÄÄ!! Omistan tällä hetkellä 100 megan netin mutta netti ja xbox lagaa koko ajan ja speedtest.net antaa naurettavan tuloksen: http://www.speedtest.net ' TARGET='_blank

Ennen nopeus näytti 80-90 megaa mutta nyt ei nouse edes yli viiden megan. Huomasin ongelman eilen eli mikä on vialla elisa? Maksanko 100 megan hinnan lagaavasta alle 5 megan netistä? Taitaa mennä kohta operaattori vaihtoon kun näin huonoa palvelua saa... Puhelimeenkaan ei siellä näytetä juuri vastattavan.


Toihan on s**tanan hyvä tulos! Ei ole täällä ollut pingi ikinä alle 100 eikä uppi yli 2MB/s.
nonii.. taas toimii netti.. se että kuinka kauan on eri asia.
http://www.speedtest.net ' TARGET='_blank
c'moon.. *****
ei pyöri enää youtube videotkaan vaan joutuu nekin mokkulalla kattoo!!

tehkää jotai?!
Nostetaas tämäkin ketju taas ensimmäiselle sivulle. Pitkään hyvin toiminut kaapelimodeemiyhteys oli eilisen työpäivän aikana katkennut. Ongelma jatkui modeemin monenlaisista resetointiyrityksistä (virtajohdon irrotus, resettinappi yli 15sek pohjassa, antennijohdon irrotus) huolimatta edelleen tänä aamunakin. Häiriöilmoituksen sain sentään jätettyä illalla, ei tarvinnut roikkua puhelimen päässä jonotusmusiikkia kuunnellen kuin 1h 15min.

Alueena siis Tampereen Kaukajärvi.

Edit: Nyt toimii taas yhteys. Se vissiin halus vaan pitää vapaapäivän välillä.  😉