Kysymys

TV-kanavat talokuituliittymästä Elisa Viihteen Pace digiboksiin?

  • 19 helmikuu 2014
  • 35 kommenttia
  • 17666 katselukerrat


Näytä ensimmäinen kirjoitus

35 kommenttia

Käyttäjätaso 3
Pahoittelen, kanava ei ole julkinen. Olen siis vienyt meidän sisäiseen kanavaan edistettäviin tuon ajatuksen.
Samaa aihetta liippaa.

Saunalahden valokuitu käytössä. Nettiyhteys toimii ok. Elisa viihde digiboksi asennettu, kaapelitv kanavahaku ei löydä kanavia.

Mikä härpäke pitää laittaa kuitumuuntimen ja antennilähtöjen väliin?
Käyttäjätaso 7
Kunniamerkki +3
228384 kirjoitti:
Samaa aihetta liippaa.

Saunalahden valokuitu käytössä. Nettiyhteys toimii ok. Elisa viihde digiboksi asennettu, kaapelitv kanavahaku ei löydä kanavia.

Mikä härpäke pitää laittaa kuitumuuntimen ja antennilähtöjen väliin?

Jos sinulla on siinä Intenon kuitumuuntimessa RF-liitäntä niin siihen kytket antennisisäverkkosi, ei siihen mitään "härpäkettä" väliin tarvita. 

Siinä Intenossa on itsessään "RF-modulaattori", joka muuntaa kuidusta tulevan signaalin RF:lle sopivaksi.
siinä ei ole rf-liitintä, näyttäisi enemmän tuollaiselta F-liittimeltä. Vieressä on huoneisiin lähtevät antennipiuhat, joissa on IN-liitäntä. Riittääkö siis, että nuo 2 yhdistää kaapelilla jossa molemmissa päissä uros F?
Käyttäjätaso 7
Kunniamerkki +3
228384 kirjoitti:
siinä ei ole rf-liitintä, näyttäisi enemmän tuollaiselta F-liittimeltä. Vieressä on huoneisiin lähtevät antennipiuhat, joissa on IN-liitäntä. Riittääkö siis, että nuo 2 yhdistää kaapelilla jossa molemmissa päissä uros F?

Joo, juurikin näin. Pelkkä kaapeli sopivilla liittimillä väliin, mitään "laitetta" ei väliin enää tungeta.
ok, käydään ostoksilla ja kokeillaan sit. kiitos.
Tv kanavat toimivat. Tosin se postissa tullut laajakaistamodeemi ei enää toimi, mutta infenon kautta sai laitteet toimimaan. Miksi tuo erillinen modeemi pitää olla ylipäätään, kun netin ja tv:n saa muutenkin toimimaan?

Se modeemi toimi aluksi pari päivää ja yhtäkkiä vaan lakkasi saamasta yhteyttä nettiin - valot kyllä kertovat kaiken olevan ok, mutta kone ei pääse nettiin.
Käyttäjätaso 7
Kunniamerkki +3
228384 kirjoitti:
Tv kanavat toimivat. Tosin se postissa tullut laajakaistamodeemi ei enää toimi, mutta infenon kautta sai laitteet toimimaan. Miksi tuo erillinen modeemi pitää olla ylipäätään, kun netin ja tv:n saa muutenkin toimimaan?

Se modeemi toimi aluksi pari päivää ja yhtäkkiä vaan lakkasi saamasta yhteyttä nettiin - valot kyllä kertovat kaiken olevan ok, mutta kone ei pääse nettiin.

Hienoa, että sait TV-kanavat näkyviin.

Inteno itsessään riittää, ei sitä erillistä Zyxelin VMG3326/P2812 laitetta tarvitse käyttää, jos ei halua/tarvitse.

Äkkiseltään ehdottaisin varmistamaan, jos haluat sitä Zyxeliä Intenon lisäksi käyttää, että se on WAN-portista kytketty Intenon johonkin LAN-porteista ethernet-kaapelilla ja sen jälkeen teet sille vielä kunnon resetin "klemmarilla", eli palautat tehdasasetukset. Sen jälkeen laite "haistelee" yhteystyypin uudelleen ja mukauttaa omat asetuksensa automaattisesti siihen sopiviksi.
Käyttäjätaso 7
Kunniamerkki +3
kurkitopi kirjoitti:
Onkos saatavissa tuohon Intenoon sillatua yhteyttä moodia?
Taisi riippua Intenon mallista, että onko reitittävä vai siltaava ja muistaakseni sitä ei voi vaihtaa (= ei ole vaihtoehtoista softaa tarjolla). Lisäksi taisi olla vielä niinkin, että Elisan ja ex-Telekarelian, ex-KYMP:n ja ex-PPO:n alueilla on eri variantteja.

Lähtökohtaisesti menee niin, että;

Inteno FG101 on kaikkein porttien osalta siltaava ja 

Inteno FG500 mallissa LAN-portit 1+2+3 ovat NAT:n takana ja LAN-portti 4 on bridge-VLAN:ssa.
Käyttäjätaso 7
Kunniamerkki +1
sakarialanne kirjoitti:
kurkitopi kirjoitti:
Onkos saatavissa tuohon Intenoon sillatua yhteyttä moodia?
Taisi riippua Intenon mallista, että onko reitittävä vai siltaava ja muistaakseni sitä ei voi vaihtaa (= ei ole vaihtoehtoista softaa tarjolla). Lisäksi taisi olla vielä niinkin, että Elisan ja ex-Telekarelian, ex-KYMP:n ja ex-PPO:n alueilla on eri variantteja.

Lähtökohtaisesti menee niin, että;

Inteno FG101 on kaikkein porttien osalta siltaava ja 

Inteno FG500 mallissa LAN-portit 1+2+3 ovat NAT:n takana ja LAN-portti 4 on bridge-VLAN:ssa.

Please... laittakaa noiden Intenoiden (etä)hallinta, firmikset ja ohjeet kuntoon. Nykyinen tilanne on enemmän kuin sekava :smileyshocked:

T: Tuokki

Osallistu keskusteluun