Vastattu

Uusi elisaviihde.fi


  • Uusi OmaYhteisön jäsen
  • 7 kommenttia
Terve taas palstalaiset!!

Ongelmia tällä kertaa yllätys yllätys elisaviihde.fi kanssa.

Minulla on aina ollut VLC ja kaikki vaadittavat pluginnit. Asensin nyt kuitenkin errorinäytöstä 2.0.3 version, josko se toimisi paremmin. Ei toimi ei. Valittaa edelleen että tarvitsen VLC ja että valitsen oikeat pluginnit asennuksessa.

Mites olisi mahdollista saada ohjelmat pyötimään??

Ja jos joku elisan kehitysihminen lukee tätä, niin palautteena pitää vielä antaa se, ettei ole "muista minut" ruksia. Jokakerta kun sulkee välilehden joutuu kirjautumaan uudelleen sisään!!! Kamala vaiva!!! Sikälimikäli vanha ei toimi, niin miksi pitää tehdä uusi, jossa samat kompastuskivet?????

Kiitos jo etukäteen ja toivotaan, että tämä uutuus saa joskus toimivan mallin.......
icon

Vastauksen tähän kysymykseen jakoi Anonymous 20 huhtikuu 2015, 09:57

Olisikohan Chrome käytössä?

Silloin tämä ohje varmaan auttaa:

http://yhteiso.elisa.fi/t5/Elisa-Viihde-Sovellukset-ja/VLC/m-p/445239#M2173

Katso alkuperäinen viesti

2 kommenttia

Olisikohan Chrome käytössä?

Silloin tämä ohje varmaan auttaa:

http://yhteiso.elisa.fi/t5/Elisa-Viihde-Sovellukset-ja/VLC/m-p/445239#M2173
Tattista. Ei osunut silmään vaikka kuinka koitin kaivaa :D

Nyt sain ainakin ohjelman pyörimään.

Osallistu keskusteluun