Kysymys

Yhteys tosi hidas?

  • 16 tammikuu 2010
  • 3 kommenttia
  • 663 katselukerrat

Help...!

Viihde asennettu toissapäivänä, ja nyt yrittäessäni ekan kerran katsoa normaalikanaalta tallennettua ohjelmaa, totesin että ääni on kokonaan poissa ja kuva näkyy ikäänkuin hidastettuna. No ei kai ihmekään, tein Speedtestin, tässä tulos:

http://www.speedtest.net ' TARGET='_blank

Modeemin statistiikka näyttää seuraavaa:

Adsl Information

Rate : Downstream 2048 Kbit/s, Upstream 512 Kbit/s
Noise margin : Downstream 31,1 dB  Upstream 31,0 dB
Attenuation : Downstream  20,0 dB  Upstream 10,5 dB

Kaikki muu toimii, siis normaalit (maksuttomat) kanavat toimivat hyvin ja netti toimii entiseen malliin. Käytössä on datasähkö Alink PA200AV Powerlink -adaptereilla. Mikähän avuksi?

3 kommenttia


Help...!

Viihde asennettu toissapäivänä, ja nyt yrittäessäni ekan kerran katsoa normaalikanaalta tallennettua ohjelmaa, totesin että ääni on kokonaan poissa ja kuva näkyy ikäänkuin hidastettuna. No ei kai ihmekään, tein Speedtestin, tässä tulos:

http://www.speedtest.net ' TARGET='_blank

Modeemin statistiikka näyttää seuraavaa:

Adsl Information

Rate : Downstream 2048 Kbit/s, Upstream 512 Kbit/s
Noise margin : Downstream 31,1 dB  Upstream 31,0 dB
Attenuation : Downstream  20,0 dB  Upstream 10,5 dB

Kaikki muu toimii, siis normaalit (maksuttomat) kanavat toimivat hyvin ja netti toimii entiseen malliin. Käytössä on datasähkö Alink PA200AV Powerlink -adaptereilla. Mikähän avuksi?


Tuon perusteella Viihdeliittymääsi ei vielä ole aktivoitu käyttöön, vaan sinulla on edelleen vanha liittymä käytössä.


Tuon perusteella Viihdeliittymääsi ei vielä ole aktivoitu käyttöön, vaan sinulla on edelleen vanha liittymä käytössä.



Ok! No mutta kiitos teille molemmille vastaajille, tuota en olisikaan tullut ajatelleeksi, kun toimitustietojen yhteydessä Elisalta ilmoitettiin, että liittymä vaihtuu 12.1. ja OmaElisasta löysin liittymän tiedot, joiden mukaan se on toiminnassa.  Edellinen liittymä oli nimenomaan tuollainen 2 Mbps -nopeuksinen.



Tuon perusteella Viihdeliittymääsi ei vielä ole aktivoitu käyttöön, vaan sinulla on edelleen vanha liittymä käytössä.

Ootkos sammuttanut modemia ja kytkenyt uudestaan


Ok! No mutta kiitos teille molemmille vastaajille, tuota en olisikaan tullut ajatelleeksi, kun toimitustietojen yhteydessä Elisalta ilmoitettiin, että liittymä vaihtuu 12.1. ja OmaElisasta löysin liittymän tiedot, joiden mukaan se on toiminnassa.  Edellinen liittymä oli nimenomaan tuollainen 2 Mbps -nopeuksinen.

Osallistu keskusteluun