Kysymys

Apua! Nettiyhteys lakkasi toimimasta.

  • 26 helmikuu 2009
  • 2 kommenttia
  • 1790 katselukerrat

Moi, tänään puolelta päiviltä lakkasi netti toimimasta. Tässä diagnostiikka zyxelistä:

ATM Status:

SAR Driver Counters Display:
inPkts        = 0x00000233, inDiscards    = 0x00000000
outPkts       = 0x00000239, outDiscards   = 0x00000000
inF4Pkts      = 0x00000000, outF4Pkts     = 0x00000000
inF5Pkts      = 0x00000000, outF5Pkts     = 0x00000001
openChan      = 0x00000003, closeChan     = 0x00000001
txRate(Bps)   =         70, rxRate(Bps)   =         81

Atm Loopback Test:

ATM Loopback Test Fail

Upstream Noise:

noise margin upstream: 10 db
output power downstream: 19 db
attenuation upstream: 12 db
tone   0- 31: 00 00 00 06 78 99 bb bb bb bb cc dd cc ba 99 98
tone  32- 63: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone  64- 95: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone  96-127: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 128-159: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 160-191: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 192-223: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 224-255: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 256-287: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 288-319: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 320-351: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 352-383: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 384-415: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 416-447: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 448-479: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 480-511: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

Downstream Noise:

noise margin downstream: 13 db
output power upstream: 10 db
attenuation downstream: 22 db
tone   0- 31: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone  32- 63: 07 9a ab bc cc cc cc cc cc cc cc cc cc cc cc cc
tone  64- 95: 0b bb bb bb bb bb bb bb bb bb bb bb bb bb bb bb
tone  96-127: bb aa aa aa aa aa aa aa aa aa aa aa aa aa aa a9
tone 128-159: 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99
tone 160-191: 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99 99
tone 192-223: 99 99 99 99 99 88 99 99 99 99 99 98 88 98 88 88
tone 224-255: 88 88 88 99 99 89 99 99 99 99 99 99 99 99 99 99
tone 256-287: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 288-319: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 320-351: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 352-383: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 384-415: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 416-447: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 448-479: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
tone 480-511: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00

Mikä on vikana, minulla on reitittävä ADSL+ 8/1 yhteys. PPPoE.
Kun yhdistän adsl modeemini serveriini PPPoE:n kautta niin serveri ilmoittaa että "PPPoE server not found". Yhteys on toiminut 5 vuotta ongelmitta onkoan toisessa päässä hajonut jokin laite?

Tämä keskustelu on suljettu, eikä tätä voi kommentoida.

Kokeile löytyisikö samasta aiheesta toinen tai uudempi keskustelu.
Jos keskustelua tai vastausta ei löytynyt, aloita uusi keskustelu.

HAE KESKUSTELUISTA

2 kommenttia

Tee vikailmoitus: http://saunalahti.fi/yhteydet.php
Käyttäjätaso 6
Kunniamerkki +3
Eipä sittenkään mitään.  😞