Kysymys

Cisco EPC3928AD Boottailee vähänväliä

  • 5 tammikuu 2016
  • 38 kommenttia
  • 2436 katselukerrat

Elikkäs kyseinen kaapelimodeemi tekee bootteja useita kertoja päivässä ja modeemi on vaihdettu kahteen kertaan, mutta vikaan ei tunnu löytyvän selitystä.

Pääsin kerran wifin muodostuessa lokiin ja tallensin seuraavan lokin:

Received Response to Broadcast Maintenance Request, But no Unicast Maintenance opportunities received -
T4 time out;CM-MAC=2c🆎a4:21:32:9a;CMTS-MAC=00:05:31:f8:bd:85;CM-QOS=1.1;CM-VER=3.0;

Aspassa epäilivät jotain päivitysluuppia, mutta viimeisin päivitys ollut vuosi sitten ja uusia ei ole tiedossa...

onko kellään ollut vastaavanlaista ongelmaa ja löytänyt jopa ratkaisua.

38 kommenttia

Kunniamerkki +3
  • ? Laitatko sun asiakasnumeron profiiliisi, niin vilkaistaan! 🙂
  • Laitettu!
    Meillä on kans toi Cisco 3928 modeemi. Se on alkanut kaatua usein. Vähintään kerran vuorokaudessa ja joskus useammin. En ole resetoinut tai hypistellyt johtoja vielä. Ajattelin ensin katsoa täältä jos on vastaavia kokemuksia ja löytyihän sellainen.
    Käyttäjätaso 6
    Kunniamerkki +3
    Lisäiletkö sinäkin
  • ? asiakasnumeron profiilitietoihin, niin päästään kurkkaamaan tilannetta? Ja tervetuloa Palstalle! 🙂
  • Lisäsin asiakasnumeron. Se on vaimon numero koska hänen nimissä on Elisa Viihde tilattu meille.
    Käyttäjätaso 6
    Kunniamerkki +3
    Tuolla modeemin lokeissa ei jostain syystä näkynyt mitään, ja tän takia suosittelisin kyllä ihan sitä modeemin resetointia näin alkuun kuitenkin.

    Mitä muuten tarkemmin tarkotat tolla kaatumisella, sammuuko modeemi kokonaan vai alkaako vilkuttaa jotain linjavaloista vai miten ongelma ilmenee?
    Kokeilen resetointia, kun taas sammuu. Kaatuu eli sammuu kokonaan ja käynnistyy itsestään uudelleen. Sitten kestää aikansa, kun on netti toiminnassa.
    Käyttäjätaso 6
    Kunniamerkki +3
    Resetointi tulee tehdä kun modeemissa on virrat päällä eli voit tehdä sen milloin vaan. Jos sen jälkeen jatkuu tuo itsensä boottailu edelleen niin kuittaile tänne niin vilkaistaan uudemman kerran.
    Ei auta resetointi tai mikään! Tällä viikolla bootti tapahtunut 21:17-21:20 joka päivä samaan aikaan, loki ikäänkuin häviää päävalikosta, jolloin siihen pääsee käsiksi vain kun yhteys on muodostunut koneen ja modeemin välille....
    Käyttäjätaso 6
    Kunniamerkki +3
  • ? Laitoin sulle yksityisviestiä tästä että voidaan tarkistella modeemien tiedot vielä.
  • Resetoin modeemin eilen virrat päällä (painoin nappia yli 10s). Nyt tänään modeemi käynnisti itsensä uudelleen klo 10.35. Resetoinnin jälkeen muutin modeemin asetuksiin vain wifin verkkonimet ja salasanat, sekä modeemin kirjautumistunnuksen. Logiin ei tule mitään, joten en voi sieltäkään katsoa, että mikä on syynä.
    Taas buuttaus tapahtui klo 10.35 aikoihin. En tiedä tapahtuuko muina vuorokauden aikoina, mutta nyt satuin huomaamaan. En tiedä onko tuo mikään laitevika. Jokin ominaisuus tuo ennemminkin on, mutta mikä.
    Boottaus klo 10.50. tämä on nyt jokin päivittäin lähes samaan aikaan toistuva juttu.
    Käyttäjätaso 1
    Jaha.

    Minulla on ilmenny ihan samaa ongelmaa, välillä menee muutamia päiviä ilman mitään, joskus boottaa kaksikin kertaa peräkkäin. Viimeksi tänään. Varmimmin boottaa kun yksi talon läppäreistä käynnistyy, Eikä tunnu olevan väliä onko langattoman tai langan perässä..

    Oma veikkaus on et tuossa Ciscon purnukassa on softabugi..

    Edit.. Onko Elisalla olemassa vaihtoehtoista kaapeliboksia, mitä kokeilla?.. 

    ..saattaahan olla, että Cisco:lta on tullu susierä. Omani Factory ID: F2 ja date of mfg 03/15 tunnisteilla.
    Täällä sama ilmiö. Laite boottaa päivittäin, aika tuntuu siirtyvän 10-15 minuuttia eteenpäin vuorokaudessa.

    Lokissa ei mitään.
    Käyttäjätaso 6
    Kunniamerkki +3
  • ?
  • ? Tosiaan ollaan havaittu tällaista lähes kellontarkkaa pätkimis/boottaus ongelmaa suuremmassa määrässä Ciscon uutta epc3928ad-mallia. Ongelma on meillä selvityksessä ja uskon siihen tulevan piakkoin lisäinfoa tai korjaus. Vaikuttaa bugilta ohjelmistossa, mutta sekin selviää sitten lopulta tarkemmin sitten. Joutuu hetken vielä odottamaan.
  • Käyttäjätaso 1
    Ok.

    Selvästi tuo talon Lenovo läppäri (Win 8.1) aiheuttaa boottauksen, aika tarkkaan siinä vaiheessa, kun wlan sovitin käynnistyy. Tosin purnukka boottailee ihan omineenkin. 

    Tänään boottauksia ainakin 5 kertaa tässä päivänmittaan, tosin aamupäivästä oli koko kaapeliverkko alhaalla muutaman tunnin, liekö osasyynä.
    Käyttäjätaso 1
    Jatketaas yksinpuhelua. 

    Tässä iltasella 18.00 - 19.30 välisenä aikana purnukka bootannu kaksi kertaa. Alkaa olemaan liian tiheätä tämä. :smileyangry:
    Käyttäjätaso 5
    Täällä onneksi ei tuo pätkintä ole yhtä tiheätä, täällä se ilmenee aika tarkasti noin 15 minuuttia kannettavan koneen käynnistyksen jälkeen.

    Kone on kytkettynä ethernet piuhalla,  jännä kuitenkin että voin käyttää kännykkää tai tablettia 5ghz ac wlanilla ilman ongelmia useita tunteja mutta tuo läppäri boottaa tuon boxin aina siinä 15 minuutin sisällä.

    Vika ei tosin rajoitu pelkkään piuhaan kun kaverin läppäri vanhalla n tyypin 2,4ghz wlanilla sai aikaan yhden bootin.
    Samaa kaatuilua ja buutailua täälläkin. Tapahtuu ainakin silloin, kun toinen läppäri avataan ja vaimo menee pankkiasioille, siis joka kerta:smileyangry:
    Käyttäjätaso 6
    Kunniamerkki +3
    Ikävä ongelmahan tuo tietty on, mutta vieläkin näyttää olevan selvityksessä meillä eikä uutta tietoa ole annettavana. 😞
    Jos ei ole vielä muissa threadeissa mainittuna niin jos muilla kohtalotovereilla on AVAST virustorjunta, niin sen poistamalla modeemin boottailu loppui 🙂 itse asentelin tilalle muun virusturvan
    Käyttäjätaso 6
    Kunniamerkki +3
  • ? Tällainen tieto meilläkin on havaittuna. Lähes kaikilla on Avast ollut käytössä jolla kyseistä ongelmaa. Mitään lopullista ei ole kuitenkaan vielä tiedossa. Itse voi päättää haluaako kokeilla käyttöä toisella tietoturvalla. Isolla mahdollisuudella voi auttaa tilanteessa.
  • Kyllä! Eihän tätä varmaan ratkaisuksi voi todetakkaan, mutta itsellä on auttanut tämä ratkaisu
    Käyttäjätaso 1
    Hmm.

    Pitää kokeilla. Minun mielestä tuo purnukka on ainakin kerran bootannu silleen, ettei mikään talon koneista ole ollut päällä. Muutenkin tuntuu tuo boottailu olevan ihan randomia, tänään tuo talon Lenovo läppäri oli tunteja päällä, ei ongelmaa, mutta nyt kun käynnistin pöytäkoneen, buuttasi lähes heti. 

    Sen huomion olen tosiaan tehnyt, ettei talon Linux koneet tee boottia. Ja nyt lisäksi kun Lenovon Win 8.1 päivittyi Win 10:iin, Lenovo ei enään aiheuta boottia joka kerta.

    Purnukan takana on kyllä laitteitakin kiinni useita, tosin ei yhtaikaa.  

    Mutta tosiaan, kaikissa Win koneissa on Avast!, pitää kokeilla tuolla Lenovolla, jos siitä poistaa Avast!:n ja käyttää jotain muuta..

    Edit: Muokattu asiavirhe

    Osallistu keskusteluun