Kysymys

En saa yhdistettyä läppäriä WLANiin

  • 26 joulukuu 2008
  • 9 kommenttia
  • 3731 katselukerrat

Tossa olen säätänyt h*lvetin kauan kun pitäs saada uusi läppäri (Fujitus siemens V5535) wlaniin.
Kun koittaa etsiä verkkoja niin tämä ei löydä mitään. Koitin manuaalisesti laittaa sieltä sitten, mutta ei. Missä vika?
Netti toimi ainakin piuhalla..

Tämä keskustelu on suljettu, eikä tätä voi kommentoida.

Kokeile löytyisikö samasta aiheesta toinen tai uudempi keskustelu.
Jos keskustelua tai vastausta ei löytynyt, aloita uusi keskustelu.

HAE KESKUSTELUISTA

9 kommenttia

Käyttäjätaso 1
Yhdistääkö muut läppärit siihen verkkoon? Yhdistääkö se läppäri muihin verkkoihin? Aika vaikeaksi menee pelkkien arvailujen perusteella...
Mulla on ollut sama Fujitsun kone. Se on jotenkin kranttu yhdistelemään ja äärettömän hidas.

Olethan asentanut mukana tulleet erilliset ajurit? Ilman niitä homma ei futaa laisinkaan.
Meillä on siis HomeBox-modeemi, jonka toinen pöytäkone löytää verkosta. Mutta tää uusi läppäri ei löydä. Ajurit asennettu. Pitäiskö siis toimia ihan nyt heti tollasenaan vai pitääkö hommata joku wlan-hommeli joka kiinnitetään läppäriin..
en oikeen näistä tiedä.. Suoraan johdollahan tolla läppärillä nettiin pääsee, mutta kun pitää laittaa langattomaksi. Olen manuaalisesti koittanut laittaa suoraan homeboxiin mutta ei löydä kuitenkaan
Tuli vielä mieleen, olethan aktivoinut läppärissä WLANin näppäimillä Func+2? Minulla ainakin oli off asennossa silloin kun ko. FS-koneen sain. Tosin pistin sen koneen kiertoon, kun osoittautui, että siinä oli kaikenlaisia omituisuuksia eikä mm. näytönohjain pelanut kunnolla linux-puolella... 😉
Sain laitettua WLANin päälle func+1, ja heti rupesi netti toimimaan. Toimii todella hyvin langattomasti tuolta 10 metrin päästä. Kiitos vastauksista !
V*ttu tota black boxia.  Läppäri ei löydä sitä millään.  Ennen vika korjaantui vaihtamalla manuaalisesti wlan radiokanavaa.  Nyt sekään ei einää auta.  Se hemmetin wippies kyllä näkyy, mutta oma verkko ei tule millään esille.  Ton hemmetin laatikon kanssa on tullut tapeltua niin paljon, että kohta leikkaa hermo kii.  Jos käy niin, että joudun ostaman toisen wlan tukiaseman, että pääsen nettiin, vetäsen takuulla 10 kerrosta folioo wippies antennin päälle...  Kaikki naapureidekin verkot näkyy puolen kilsankin päähän asti, mutta 4m päässä oleva wippies loistaa 70% signaalilla.  Lähimmän naapurin netgear boxi huitelee 90% signaalilla.  Semmosta tosta mustasta murheesta ei oo koskaan saanut ulos vaikka olis koneet kylki kyljessä.  V*ttu 😠
Samoilla asioilla täällä. Sain läppäriin asennettua WLAN kortin. Kortti löytää WippiesHome, Wippes ja WippiesVOIP verkot. Hyvä. Nyt koitan päästä nettiin WippiesHome verkolla. Yhteyden muodostamiseen kysytään verkon avainta. Olen syöttänyt kaikki vaihtoehdot mitä on Homeboxin mukana tulleessa paperissa muttei yhteys nettiin onnistu. Olen varmaan unohtanut jonkun bitin jostain. Olen myös kokeillut my.wippies.com sivustolta WEP-salausta WPA:n sijaan (ei mitään hajua mitä eroa) ilman tulosta. En oikein tiedä mihin päätteen mukana tulleissa papereissa mainittu salasana pitäisi laittaa kun yhteyden muodostus ei sitä missään vaiheessa kysy. Kaapelin kanssa pääsen nettiin ongelmitta.

Lähinnä kysymys on että miten minun pitäisi "loggautua" WLAN verkkoon ja mitkä asetuksen esim. HomeBoxin päässä mättää.

Kiitos vastauksista.
Näköjään pääsen myös Wippies -vierasverkolla nettiin mutta jotkut asetukset puuttuvat, ideoita?
Kiitti.


Lähinnä kysymys on että miten minun pitäisi "loggautua" WLAN verkkoon ja mitkä asetuksen esim. HomeBoxin päässä mättää.



Sain homman pelaamaan, ei tarvitse vastata!

- n00bie