Vastattu

huoneistokaista entinen ppon kiinteistökaista

  • 8 heinäkuu 2014
  • 13 kommenttia
  • 1180 katselukerrat

Onko muilla ongelmia? Zyxel boxi näyttää vihreää valoa internetille mutta tietokoneella kun selata niin eipäs toimi. Olen kokeillut suoraan kaapelilla seinässä olevaan rj liittimeen ja siltikään ei toimi, menee nettiin mutta sivut ei avaudu.
icon

Vastauksen tähän kysymykseen jakoi darksoul 16 heinäkuu 2014, 15:34

Nyt toimii netti 🙂 mihinkäs voin laittaa palautetta (hyvitystä yms)
Katso alkuperäinen viesti

13 kommenttia

Käyttäjätaso 6
Tervetuloa palstalle darksoul :)

Tarkistin linjasi ja IP-osoite on voimassa seuraavalla laitteella, jonka MAC-osoite on 10:7B:EF:B3:0C:78

Jos modeemissakin palaa oikeat valot, niin onhan tuo RJ45 kaapeli varmasti ehjä?

Palaako tietokoneen verkkokortissa valoa?

Onhan verkkokortti päällä ettei ole niin sanotussa disabled tilassa?
Ei pitäs olla kaapeleissa ongelmaa kun viimeksi lauantaina toimi netti silloin oli ppon inteno modeemi käytössä (pppoe yhteystapa) oon resetoinut modeemin ja käyttänyt windowsin diagnosiointi ohjelmaa joka välillä nollas verkkokortin
Nyt on tietokone suoraan kaapelilla kiinni "network and sharing center" kautta katson niin ei mene kone nettiin. Windows network diagnostic sanoo, "windows could not automatically detect this networks proxy settings ja the default gateway is not available"
Käyttäjätaso 6
darksoul kirjoitti:
Nyt on tietokone suoraan kaapelilla kiinni "network and sharing center" kautta katson niin ei mene kone nettiin. Windows network diagnostic sanoo, "windows could not automatically detect this networks proxy settings ja the default gateway is not available"

Jos kännykällä otat modeemin wlaniin kiinni, niin toimiiko netti tuolloin?

Ainakin rajaisi hiukan tuota ongelman aiheuttajaa. Eli jääkö windowsiin/tietokoneelle vai jonnekki muualle.
Ei toimi netti kännykällä wlanin kautta
Käyttäjätaso 2
Ilmeiseti tämä muutos on astunut voimaan vasta ihan nyt. Vielä kun osaisi laittaa tuon boxin siltaavaksi...
Käyttäjätaso 6
darksoul kirjoitti:
Ei toimi netti kännykällä wlanin kautta

Tarkistin linjaasi uudestaan, nyt IP on voimassa jollain asustekin laitteella. Eilen oli vielä tuolla zyxelin modeemilta, joka on meiltä hankittu.

Onko asustekin laite mahdollisesti sinun? Onko meidän laitetta enää käytössä lainkaan vai onko toinen asentaja käynyt tänään tekemässä muutoksia talon kytkentöihin? Ja mokannut...
Tietokoneella olen suoraqn nettiin, emolevynä asus 😉 niin kone näyttää kans menee nettiin mutta chrome/ie eivät avaa minkäänlaista nettiä.
En tiedä mitä ton kanssa tekisi, kait se pitää tilata asentaja käymään kun kohta viikon verran ollut netti poikki
Tästä on nyt pakko saaha jotain hyvitystä jos ja kun ongelma saadaan korjattua, olen kokeillut kaikki mahdolliset toimen piteet ja netti ei toimi. Intenollakin kokeilin muuttamalla asetuksia sekin näyttää et menis nettiin mutta eipä toimi tietokoneelta
Nyt toimii netti 🙂 mihinkäs voin laittaa palautetta (hyvitystä yms)
darksoul kirjoitti:
Nyt toimii netti 🙂 mihinkäs voin laittaa palautetta (hyvitystä yms)
Onko sinulla jo käytössä Oma Saunalahti?

Sen kautta kautta voi lähettää viestejä.
Käyttäjätaso 5
antero kirjoitti:

darksoul kirjoitti:
Nyt toimii netti 🙂 mihinkäs voin laittaa palautetta (hyvitystä yms)

Onko sinulla jo käytössä Oma Saunalahti?

Sen kautta kautta voi lähettää viestejä.


Jep, sitä kautta onnistuu kyllä. Mutta tässä kun asian äärellä ollaan, niin laittelen
  • :lle yksityisviestiä aiheeseen liittyen. 🙂
  • Osallistu keskusteluun