Hybridi modeemi

  • 13 elokuu 2019
  • 17 kommenttia
  • 805 katselukerrat

  • Vakiintunutta kalustoa
  • 6 kommenttia
Mulla on käytössä huawei DN9245W hybridi modeemi ja mulla on ollut ongelmana että modeemissa menee joskus mode valo punaiselle,mutta kun modeemin käynnistää uudelleen niin taas pelaa.Osaisiko joku kertoa mistä moinen punainen valo johtuu?

17 kommenttia

Käyttäjätaso 3
Kunniamerkki
Mulla on käytössä huawei DN9245W hybridi modeemi ja mulla on ollut ongelmana että modeemissa menee joskus mode valo punaiselle,mutta kun modeemin käynnistää uudelleen niin taas pelaa.Osaisiko joku kertoa mistä moinen punainen valo johtuu?

Terve @jponka ja tervetuloa OmaYhteisöön! :)

Tuolla mallilla punaisen MODE-valon vilkkuminen voi johtua kolmesta eri syystä:

-SIM-korttia ei ole tai SIM-kortti on viallinen
-SIM-kortti on lukittu (eli kortti pyytää PIN-koodia)
-SIM-kortti ei ole käytettävissä

Onko tuota ongelmaa esiintynyt kuinka pitkään? Tuleeko tuo punainen valo silloin, kun laite käynnistetään uudelleen, vai esiintyykö tuolloin ihan milloin tahansa?
Mä hommasin hybridimodeemin n.kuukausi sitten ja sinä aikana mode valo on mennyt neljä kertaa punaiselle ja joka kerta yöaikaan,eli olen aamulla huomannut että punainen valo palaa.Jos ongelma jatkuu täytyy varmaan kokeilla toista sim korttia.
Käyttäjätaso 7
Kunniamerkki +3
Tapahtuuko tuo punaiseksi meno mitenkään säännnönmukaisesti eli esimerkiksi aina su-ma välisenä yönä tai vastaavaa?
Tuohon en oo kiinnittänyt huomiota,täytyypä merkata viikonpäivä ylös jos se valo vielä syttyy.
Käyttäjätaso 7
Kunniamerkki +3
Joo, helpottaa heti jos on jotenkin toistuvaa tai ainakin sitten tiedossa että milloin ongelma ilmeni tarkemmin ottaen niin pystyy selvittelemään täältäkin päin tarkemmin 🙂
Viikonpäivällä ei näköjään ole merkitystä,mutta joka kerta se on syttynyt yöaikaan
Käyttäjätaso 1
Hmm, voisimme vilkaista tuota yhteyttä vähän tarkemmin 🤔 laittaisitko joko profiiliisi asiakasnumerosi tai meille tarkempaa tietoa kuten osoitetta yksityisviestillä profiilin @OmaYhteisö-tiimi kautta niin päästään tähän paremmin kiinni? 😊
Olen yhdistämässä Chromecastiä (Huawei DN9245W) , asennus etenee mutta ei saa yhteyttä verkkoon , ilmoittaa : Poista tukiaseman eristäminen käytöstä. Sain ensimmäisellä kerralla yhteyden toimimaan mutta mentyäni toisen kerran , ei toimi ,asennus ilmoittaa joka kerta saman ?
Käyttäjätaso 3
Tuossa hybridimodeemissa on havaittu tuota ongelmaa, ja korjaava ohjelmistopäivitys on tulossa.

@Sepeli Laitathan kysymyksen vain yhteen ketjuun, tai vaihtoehtoisesti voit luoda kokonaan uuden ketjun tuolle kyseiselle ongelmalle. Näin OmaYhteisön käyttäjät pääsevät auttamaan sinua parhaiten 🙂
Kiitos paljon vastauksesta, toivottavasti pian , en taida palautta Chromecastia kauppaan , vielä kerran KIITOS
Kun olen seurannut modeemiani pidemmän ajan niin olen huomannut että mode valo menee punaiselle aina maanantain ja tiistain välisenä yönä.
Käyttäjätaso 3
Kunniamerkki
Kun olen seurannut modeemiani pidemmän ajan niin olen huomannut että mode valo menee punaiselle aina maanantain ja tiistain välisenä yönä.

Kumpi hybridimodeemi sinulla on käytössä?
DN9245W
Käyttäjätaso 3
Kunniamerkki
DN9245W

Sammuuko myös muita valoja? Moden lisäksi myös Bonding?
Bonding valo menee siniseksi
Käyttäjätaso 7
Bonding valo menee siniseksi

Palaa sinisenä: Hybridi-toiminto on käytössä, DSL-tunneli on muodostettu onnistuneesti, mutta LTE-tunneli on epäonnistunut.

https://elisa.fi/asiakaspalvelu/aihe/laajakaista/ohje/4g-hybridimodeemi-dn9245w/
Käyttäjätaso 3
Kunniamerkki
Bonding valo menee siniseksi

Mielenkiintoista. Minulle ei olekaan vielä tullut vastaan tällaista, mutta mobiiliverkossa tapahtuu jotain tuolloin. Laitatko meille yksityisviestiä @OmaYhteisö-tiimi ja osoitteen niin katsotaan vähän tarkemmin.

Osallistu keskusteluun