Vastattu

Hybridilaajakaista - Bonding ei toimi

  • 11 syyskuu 2019
  • 9 kommenttia
  • 301 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 7 kommenttia
Hei!

Onko tiedossa, miten saisi tuon Huawein HA35 yhdistämään bonding tilaan?

Bonding lopetti toimintansa pari päivää sitten, eikä ole sen jälkeen enää noussut toimintaan. Ensin huomasin että pingi nousi 15 -> 60-90ms ja sitten bonding hajosi. Olen koittanut resetoida laitteen tehdasasetuksille, ADSL ja 4G nousevat hyvin ylös ja IP:t löytyy, mutta bonding pysyy tilassa down.

Kiitos jo etukäteen. 🙂
icon

Vastauksen tähän kysymykseen jakoi DyyDeli 13 syyskuu 2019, 12:20

En tiedä teittekö jo jotain, mutta nyt 10 hard resetin jälkeen bonding nousi toimintaan?
Katso alkuperäinen viesti

9 kommenttia

Käyttäjätaso 1
Hei @DyyDeli ja tervetuloa OmaYhteisöön! 😊

No jopas 😮 onpa kurja homma ettei edes resetointi purrut ongelmaan. Hmm, tuolle voisi melkein kokeilla palauttaa meidän toimesta edellistä firmistä hybridimodeemille, laittaisitko profiiliisi vielä vaikka "Asiakasnumero tai puhelinnumero" -kohtaan asiakasnumerosi ja kohtaan "Yksityiset muistiinpanot" vielä laitteen sarjanumeron niin löydämme sillä oikean laitteen ja asiakkuuden 🙂 voit myös vaihtoehtoisesti laittaa meille tarvittavat tiedot @OmaYhteisö-tiimin profiilin kautta!
Tiedot lisätty. Toivottavasti vanhempi firmware ei sitten tuo muita omituisuuksia liittymään, käytössä elisaviihde paketti ja muut toiminteet kyllä toimivat moitteetta pelkällä ADSL liittymällä.
Käyttäjätaso 1
Pystymme sitten tottakai palauttamaan myös uudemman firmwaren takaisin, tuon voisi lähinnä tehdä testin vuoksi olisiko siitä mitään apua 🙂 varmistelen vielä että onhan sinulla modeemi nyt jatkuvasti päällä niin voidaan tehdä tuo kokeilu?
On kokoajan päällä.
Koskas tähän päivitykseen olisi sitten aikaa teidän päästänne?
En tiedä teittekö jo jotain, mutta nyt 10 hard resetin jälkeen bonding nousi toimintaan?
Käyttäjätaso 3
Kunniamerkki
En tiedä teittekö jo jotain, mutta nyt 10 hard resetin jälkeen bonding nousi toimintaan?

Mukava kuulla että bonding lähti toimimaan! 🙂 Onko tuo bonding pysynyt tuon jälkeen päällä?
Toistaiseksi kyllä. Seuraan tilannetta. 🙂
Itsellä kanssa koko ajan samanlaisia onkelmia HA35 laitteessa. Bonding päällä ping n90 normaalisti -<20ms latausnopeus 5-15Mpbs uppi sama. Sähkökatkoista bonding ei enää nouse linjoille vaikka 4G singnaali on erinomainen. Hard resettia saa harrastaa useita kertoja ja toivoa että tunnelointi lähtisi toimimaan.

Osallistu keskusteluun