Vastattu

Hybridilaajakaista: DSL ja mobiili up and runnig, mutta hybiditunneli ei vaan toimi?

  • 27 helmikuu 2019
  • 18 kommenttia
  • 854 katselukerrat

Erikseen siis näyttäisivät toimivan, mutta logista löytyy virheilmoitus: "LTE network error 407." ja hybridin tunneleissa LTE on alhaalla. Olen kokeillut kaikkea, buutata moneen kertaan, palautin jopa tehdasasetukset ja buuttasin vielä senkin jälkeen pariin kertaan (ihan laitteen napistakin). Mikään ei auta. Miksi hybridi ei toimi? Reitittimen (Huawei HA35) asetuksiin vaikuttaminen on hyvin rajallista. En ainakaan löydä keinoa, millä tunnelin voisi resetoida tai pakottaa päälle. Mitään häiriötäkään ei pitäisi tällä alueella olla, eikä siihen viittaa tämä vikakaan. DSL ja LTE näyttäisi toimivan, mutta eivät yhdessä, kuten hybridilaajakaistassa olisi tarkoitus. Systeemi toimi alkuun muutaman päivän, nyt yhtäkkiä ei toimi enää. Mikä avuksi?
icon

Vastauksen tähän kysymykseen jakoi Patomiäs 28 helmikuu 2019, 13:53

Pahoittelumme! 😞 Ongelma on tutkinnassa eli pyritään saamaan kuntoon mahdollisimman pian!
Katso alkuperäinen viesti

18 kommenttia

Täysin sama ongelma myös täällä. Tänään taisteltu elisan kanssa koko päivä eikä ratkasua löytynyt joten päättivät lähettää kokonaan uuden laitteen. Alkaa tosin epäilyttää että näinköhän on laitevika jos jossain muuallakin on sama ongelma.
Ei kuulosta lupaavalta. Jospa vika onkin Huawein softassa, eikä laitteessa? Tulee jokin tietty paketti ja siihen kaatuu koko homma? En ole verkkoguru, mutta ohjelmistojen kanssa on tullut oltua tekemisissä. Meillä systeemi toimi n. viikon, sitten työpäivän aikana eli ilman, että kukaan olisi muuttanut asetuksia, on hybridi pudonnut päältä pois. Eikä tosiaan ainakaan kotikonstein tunnu lähtevän päälle enää.
Käyttäjätaso 4
Sama täällä. Eilen kokeilin mobiilin kuuluvuutta eri kohdissa taloa ja siinä yhteydessä tuli useita uudelleenkäynnistyksiä ilman ADSL-yhteyttä. Kun siirsin modeemin takaisin lähtöpisteeseen, ei hybridi enää yhdistä. Sekä mobiili että kiinteä yhteys kyllä muodostuvat ja jotain kuormanjakoakin on havaittavissa, kun yksi kone käyttää mobiiliyhteyttä ja toinen kiinteää samanlaisilla verkkoasetuksilla, mutta hybridi loistaa poissaolollaan.
Käyttäjätaso 7
Kunniamerkki +3
Pahoittelumme! 😞 Ongelma on tutkinnassa eli pyritään saamaan kuntoon mahdollisimman pian!
Nyt toimii taas. Mut ohjattiin Elisalta ottamaan yhteyttä Huawein tukeen ja sen teinkin, mutta oliko sittenkin turhaa? Voisiko Elisan gurut valaista vähän, että missä vika oli? 🙂
Käyttäjätaso 4
Hybridi kyllä yhdistyy, mutta nopeuksissa on hiukan toivomisen varaa...

Käyttäjätaso 7
Kunniamerkki +3
@JuupaNa sen verran sain tuosta kaivettua että vika oli meidän puolella mutta missä niin 🤷

@ko2610 onko noi nopeudet ennen ollut paremmat eli huononiko noi nyt tuon kyykähdyksen myötä vai onko tilanne ollut tuo pidempäänkin?
Käyttäjätaso 4
@ko2610 onko noi nopeudet ennen ollut paremmat eli huononiko noi nyt tuon kyykähdyksen myötä vai onko tilanne ollut tuo pidempäänkin?
Suurimman osan ajasta on ollut niin, että download on samaa tasoa kuin pelkkä ADSL ruuhka-aikoina ja ilman ruuhkaa jopa 30M. Upload vaihtelee myös, mutta useimmiten se pysyy kympin paremmalla puolella 800 MHz verkossa. Nyt näyttää siltä, että hybridi ei ole vieläkään hybridi, vaan kuormanjako, jossa yksittäinen kone käyttää joko mobiilia tai kiinteää riippuen siitä, kumpaan sattuu yhdistymään.
Käyttäjätaso 4
Hiukan olisi korjattavaa hybridin toiminnassa. Sen vielä ymmärtäisi, että ruuhkaisimpina aikoina ei kovin suurta parannusta synny pelkkään kiinteään verrattuna, mutta kun hybridi jää latausnopeudeltaan alle mobiilille luvatun alarajan, jossain on todellakin vikaa. Tehkää jotain konkreettista tai kohta työllistän yhden moderaattorin pelkästään siivoamaan kirosanoja teksteistä. Ja kyllä, purkki näyttää, että tunnelit ovat päällä ja hybridi käytössä... ja ei, omassa verkossa ei ole muuta kuormaa, mikä näkyy pingistäkin.

Käyttäjätaso 7
Kunniamerkki +3
Eipä ton mun käsittääkseni noin pitäis kyykkäillä ton kiinteän laajakaistan nopeuden alle, oliko tossa nopeustestin aikana molemmat kaistat päällä normaalisti? Näkyykö toi sama latausnopeus esimerkiksi tiedostoja imuroidessa verkosta?
Käyttäjätaso 4
Eipä ton mun käsittääkseni noin pitäis kyykkäillä ton kiinteän laajakaistan nopeuden alle, oliko tossa nopeustestin aikana molemmat kaistat päällä normaalisti? Näkyykö toi sama latausnopeus esimerkiksi tiedostoja imuroidessa verkosta?
Kuten jo edellä sanoin, hybridi väittää olevansa pystyssä, mutta selkeästi käyttää esimerkkitapauksessa vain mobiilia. En ole sen kummemmin tarkkaillut latausnopeuksia, mutta pienetkin päivitykset latautuvat niin hitaasti, että varmasti pelkällä mobiililla mennään. Puolilta öin aina tähän asti on taas kulkenut paremmin, mutta nyt alkaa notkahtaa, kun koululaiset hyökkäävät koneilleen.

Käyttäjätaso 1
No huomenta. Omassa lopetti myös tunnelien toiminta viime yönä. Testasin millä 4G taajuudella toimii parhaiten mutta ekan taajuudenmuutoksen jälkeen ei enää noussut. Toimii vaan pelkällä VDSL yhteydellä nyt. Testasin vielä aamulla uudelleen käynnistyksellä. (Nopeustesti: pelkkä VDSL 42/7 ja hybridinä 130/35, et aikas hyvä boosti)
Käyttäjätaso 1
No huomenta. Omassa lopetti myös tunnelien toiminta viime yönä. Testasin millä 4G taajuudella toimii parhaiten mutta ekan taajuudenmuutoksen jälkeen ei enää noussut. Toimii vaan pelkällä VDSL yhteydellä nyt. Testasin vielä aamulla uudelleen käynnistyksellä. (Nopeustesti: pelkkä VDSL 42/7 ja hybridinä 130/35, et aikas hyvä boosti)
No toimii taas hybridi normaalisti.
Käyttäjätaso 3
Ilmankos se puhelinmyyjä oli niin hätänen, eikä halunnu et olisin kerenny tutustua asiaan...
Nyt on toiminut aikas hyvin. Logista kyllä näkee, että välillä yöllä LTE putoo pois, mutta aamulla kuitenkin on taas toiminut. Cellmapperista näkee (ja kyllä sen muutenkin huomaa) että asutaan aika haastavalla alueella. Nopeudetkin näyttäis olevan paremmat, mitä yksin LTE tai kupari. Onhan tässä vielä lastentauteja ja taitaa olla nykyään ihan normi, että uudet tekniikat testautetaan loppukäyttäjällä..🤔 Mutta itepä läksin tähän mukaan, ei mulle kukaan tätä väkisin myynyt. Itseasiassa ei siellä myynti-ihmiset tuntuneet edes kovin paljoa tästä hybridilaajakaistasta edes tietävän.

Onko kukaan löytänyt hybridin reitittimestä asetusta, jolla vois laitteen pakottaa käyttämään tiettyä taajuutta LTE-verkossa?
Käyttäjätaso 4
Onko kukaan löytänyt hybridin reitittimestä asetusta, jolla vois laitteen pakottaa käyttämään tiettyä taajuutta LTE-verkossa?

Siellähän se on internet-asetuksissa mobiilin alla.

Onko kukaan löytänyt hybridin reitittimestä asetusta, jolla vois laitteen pakottaa käyttämään tiettyä taajuutta LTE-verkossa?Siellähän se on internet-asetuksissa mobiilin alla.


PIN-koodia ja antennia pystyy peukaloimaan, muita vaihtoehtoja ei ole. Vai missaanko mä nyt jotain?


Käyttäjätaso 4
PIN-koodia ja antennia pystyy peukaloimaan, muita vaihtoehtoja ei ole. Vai missaanko mä nyt jotain?

Vasemmasta reunasta pykälä ylöspäin sinne internet-asetuksiin, sitten kohdasta mobile painikkeesta muokkaa...

Osallistu keskusteluun