Laajakaista alkanut pätkimään suht tasaisin väliajoin

  • 23 elokuu 2017
  • 31 kommenttia
  • 1099 katselukerrat

Mikäköhän tuossa mahtaa olla kun laajakaista alkoi viime viikonloppuna pätkimään, tarkalleen ottaen perjantaina.

Pari päivää tällä viikolla oli ihan ok, mutta nyt tänään taas jatkuu. Viimeksi pätkäisi pari minuuttia sitten. Sitä ennen pätkäsi 15 minuutia sitten ja ennen sitä pätkäsi 2 tuntia 15 minuuttia sitten. Tämä tieto laitteen omista xDSL lokeista.

Samalla kaavalla pätki viikonloppuna.

Laite on VMG3925-B10B, sijainti 11910 Riihimäki. Ei hyödyttänyt laitteen resetointi, boottaus, virroista poisto saatika yhteysasetusten resetointi Windows 10:n laitehallinnan kautta.

UPDATE: Pätkäsi taas. 1 min 30 sec sitten

31 kommenttia

Käyttäjätaso 7
Kunniamerkki +3
Jos mahdollista, testaa toista modeemia. Myös kaapeleiden vaihtoa kannattaa kokeilla.

Lisäksi asiakasnumero omiin tietoihin täällä Palstalla. Näin Palstatiimi pääsee tutkimaan linjasi toimivuutta.
Käyttäjätaso 7
Kunniamerkki +3
---
Käyttäjätaso 7
Kunniamerkki +3
Triplat Palstan yskäisyn johdosta.
Ei ole modeemista kiinni nähtävästi.. Tasan 22 katkesi taas..
[duplicate]
Käyttäjätaso 7
Kunniamerkki +3
Tarkistelin tuota vähän ja näyttäisi vähän siltä että tuosta vikailmoitus tarvitsee tehdä. Oletko nopeuksia mittaillut että minkälaisia tuloksia sieltä saat? Laitatko meille yksärillä modeemin MAC osoitteen? Ennen vikailmoitusta vielä varmistaisin että olihan käytössä modeemin mukana tullut tuore johto ilman ylimääräisiä jatkojohtoja puhelinpistokkeen ja laitteen välillä?
Hyvä kun kysyit nopeuksista. Ei tullut mieleen tarkistella noita aikasemmin, mutta nyt kun tarkistin niin 15/10 vauhdilla kulkee. Edellinen mittaus oli kesäkuun alussa ja nopeus oli siellä 80/10 (varsinainen 75/10 nopeus). Ennen pätkimisen alkamista nopeudet oli kanssa tuota 75~80 luokkaa helposti.

Käytössä siis (oman käsityksen mukaan ainakin) Lumolle suotu talolaajakaista 75/10 nopeuksilla. Tuosta olen maksanut ainakin.. Ja edellisessä asunnossa oli vielä 100/10 mikä myöskin toimi moitteettomasti noilla 75~80 nopeuksilla.

Laitan MAC:n tässä samantien tulemaan. Seinän ja modeemin välissä kulkee Elisan piuha. Samoin tuo sinivalkoinen RJ-45 taitaa ihan Elisalta olla.

EDIT:

Eiliseltä löytyy WireSharkille pcap tcpdumppi 21-01 ajalta. WireShark on tälläkin hetkellä pyörimässä ja keräilemässä lokia liikenteestä.
Jaa päivitystä tähän väliin: Eli pätkäsi netin tässä ihan minuutti pari sitten. "Yllättäen".
Oho.. 20:10 päätti taas yhteys katketa.. Downstream näyttää kyllä jo 16 megan nopeutta 15 sijaan.

Edit: Taidankin päivitellä tänne kellonaikoja millon tuo yhteys pätkii. Tää toiminta kun ei tunnu ihan normaalilta Elisalta.
22:17 - Nopeudet pysy samana. Kävi 13/10:ssä, mutta nousi takasin 16/10:iin.
10:33 - Nopeudet 12/10.
Lisäys edelliseen:

8:03
8:28
9:34

Noina aikoina oli hikkaa ollut.
17:47 pätkäsi taas.

Näytti vauhti tipahtavan 10/10 tasolle. Näyttää kyllä nousevan. Minuutti ja 11/10.
Jäi 11/10 nopeuteen.

Kello

20:33
21:57
22:11

oli taas pätkässyt yhteyden.

Niin ja ettei ihan kokonaan unohdu, niin nyt ollaan taas siellä 15/10 nopeudessa.
Jaa ei riittäny vai..

23:47 ja 15/10 vauhti pysyy.
0:45 katkesi taas yhteys ja näyttäis siltä että se oli jotain modeemiin liittyvää, kun linkki ei kuitenkaan mennyt poikki.

[paste]

============================================================================
VDSL Training Status: Showtime
Mode: VDSL2 Annex B
VDSL Profile: Profile 17a
Traffic Type: PTM Mode
Link Uptime: 0 day: 1 hour: 16 minutes
============================================================================
VDSL Port Details Upstream Downstream
Line Rate: 10.054 Mbps 15.949 Mbps
Actual Net Data Rate: 10.000 Mbps 15.898 Mbps

[/paste]

Eli ainoastaan yhteys modeemin ja tietokoneen välillä katkes. Löyty jotain paketteja osoitteesta iposoite.elisa-laajakaista.fi.

UPDATE:

Ja kello 1:21 hävisi koko yhteys. Nopeudet 16/10 tällä hetkellä.
Aamulla oli taas 8:30 menny poikki. Nopeuski muuttunu 12/10 tietämille.
Ja vaihteeksi taas kello 14:00 katkesi. Nyt ollaan taas 16/10 nopeuksissa.

Jatketaan nyt tähän vielä et uudestaan katkesi 14:08. Ja taitaa vauhti olla siinä 15/10 tietämillä.
Kello 15:11 katosi yhteys. Nopeus muuttu taas tuonne 16/10 alueelle.

Ja 15:56 katkesi taas. Oli poikki jopa 4 minuuttia, mikä on tähän mennessä pisin pätkä.

Nopeudet edelleen 16/10.
Jatketaan näin, että 16:14 hävisi yhteys. Ei kestänyt kuitenkaan neljää minuuttia palautuminen. Nopeus 15/10.
Käyttäjätaso 7
Kunniamerkki +3
Kannattaa soittaa häiriöilmoitus ja laitetaan asentaja tutkimaan, missä mättää.
Käyttäjätaso 7
Kunniamerkki +3
Hyvä kun kysyit nopeuksista. Ei tullut mieleen tarkistella noita aikasemmin, mutta nyt kun tarkistin niin 15/10 vauhdilla kulkee. Edellinen mittaus oli kesäkuun alussa ja nopeus oli siellä 80/10 (varsinainen 75/10 nopeus). Ennen pätkimisen alkamista nopeudet oli kanssa tuota 75~80 luokkaa helposti.

Sinulla siis sopimusnopeudet 100/10 vai 75/10?

Nuo ilmoittamasi viimeaikaiset nopeudet (11-16Mbit/s) ovat jopa 50/10 VDSL -liittymälle liian alhaisia. Vikailmoitus kannattaa laittaa jo pelkästään tästä syystä.
Sinulla siis sopimusnopeudet 100/10 vai 75/10?

Nuo ilmoittamasi viimeaikaiset nopeudet (11-16Mbit/s) ovat jopa 50/10 VDSL -liittymälle liian alhaisia. Vikailmoitus kannattaa laittaa jo pelkästään tästä syystä.


75/10. 100/10 ei aspan mukaan enää ollut kesäkuun alusta mahdollinen "jostain muutoksista johtuen". Nopeudet muutenkin täällä nurkilla pyörii siellä 80 megan tietämillä. Olettaisin että tuo 11-16 on ollut aika vakio viime viikon perjantaista lähtien, vaikka vasta nyt tällä viikolla tajusin nuokin tarkistaa.

Asiasta kukkaruukkuun: Klo 19 jälkeen ainakin 19:30 tietämillä on ollut linkki poikki (21 jälkeen kävin kotona pyörähtämässä ja linkki oli ollut päällä ~1,5 tuntia). Ja ainakin kerran sen jälkeen, noin 22:20 tietämillä. Nopeus tällä hetkellä 15/10.

Sen verran vielä tuosta vauhdista, että se 15 on minimi minkä tähän osoitteeseen voi saada. Maksimi Elisan sivujen mukaan 75.

EDIT: Ja Patomiäs jo siitä ilmoituksen laittoi menemään... Umh.. Perjantaina, jos en ihan väärin muista.
Ja 2:27 meni taas yhteys. Downi nousi 16 megaan.

Osallistu keskusteluun