Vastattu

Packet loss Pori

  • 15 joulukuu 2017
  • 4 kommenttia
  • 474 katselukerrat

  • Uusi OmaYhteisön jäsen
  • 3 kommenttia
Moi.
Porissa Elisa Viihde ja laajakaista.
Marraskuun loppupuolella alkoi nettiyhteydessä ilmetä packet lossia ja siihen liittyvää tcp-liikenteen pingin nousua.
Keskimäärin packet loss 1-6%, ja ping ajoittain jopa yli 1000ms.
Peruskäytössä tätä ei juurikaan huomaa, joskus videot tai nettisivun latauksen joutuu käynnistämään uudelleen refreshaamalla.
Selkeiten ongelma ilmenee VOIP käytössä ja nettipelaamisessa. Puhe puuroutuu ja pätkii, jolloin keskustelu on mahdotonta. Pelatessa peli pätkii ja stutteroi ja jitteröi.
Käyttö on todella tahmeaa ja pätkivää.

Modeemi resetoitu muutaman kertaa. Tehdasasetukset palautettu.
Verkkokaapeli vaihdettu. Puhelinkaapeli vaihdettu. Kokeiltu toiminta vain yksi tietokone liitettynä modeemiin. Eri verkkokorttia kokeiltu.
Näillä ei ollut mitään vaikutusta.

Olen tehnyt tracerouteja ja ping testejä...




Modeemina kotiboksi vmg 3326-d20a, uusin Elisan firmware.

Terveisin, Tomi
icon

Vastauksen tähän kysymykseen jakoi Patomiäs 19 joulukuu 2017, 14:10

Pahoittelut vastausviiveestä! Ilmeisesti olit jo kerinnyt asiakaspalvelun kautta saamaan apua tuohon? Ilmoittele miten kävi ja jos tarvitset vielä apuja 🙂
Katso alkuperäinen viesti

4 kommenttia

Käyttäjätaso 7
Kunniamerkki +3
Pahoittelut vastausviiveestä! Ilmeisesti olit jo kerinnyt asiakaspalvelun kautta saamaan apua tuohon? Ilmoittele miten kävi ja jos tarvitset vielä apuja 🙂
Terve,

Isonsannan alueella täsmälleen samaa ongelmaa ja alkamisaika täsmää myös psyko85:n ilmoittamaa. Täällä yritetty vaihtaa modeemi, puhelinjohto, verkkokaapeli ja poistettu verkosta muut laitteet testin ajaksi.
Onko ongelma korjattu sinun osaltasi?
Moro,

Harmi JanneS, että ongelmaa on sullakin.

Jatkoa tilanteeseeni.
Uusi Huawei HG635-boksi otettu käyttöön. Packet loss sekä korkeat pingit jatkuivat edelleen.
Netin käyttö pelatessa ja VOIP käytössä, käytännössä käyttökelvoton.




Sitten,
loppiasviikonlopun jälkeen asiaan tuli korjaus. Mitä lie tehty? Ainakin sähköt oli laajalti poikki täällä Länsi-Suomessa, ei kuitenkaan minulla.
Ja pienen epäröinnin jälkeen paketti hävikki katosi.



Muutaman päivän testailun jälkeen, netti näyttäisi taas toimivan yhtä hyvin kuin ennenkin.
Eli kaikki taas ok.
Kiitos.
Terv. Tomi
Käyttäjätaso 7
Kunniamerkki +1
Taisi käydä niin, että DSAM:illä portti kytkimen portti sekaisin (jotenkin) sähkökatkos aiheuttu bootin, joka korjas sinunkin tilanteen :D

T: Tuomas

Ps. Mutta höps.. pelkkää spekulointia

Osallistu keskusteluun