Kysymys

Saunalahti Etäposti ei toimi? [Korjattu 20.1.2009]

  • 16 joulukuu 2008
  • 32 kommenttia
  • 2760 katselukerrat


Näytä ensimmäinen kirjoitus

32 kommenttia

Kuukausi toimimatonta Etäpostia on tullut kuluneeksi, eikö edes plehti tuota käytä? Muistaakseni PushMailia ainakin joskus tuntui maininneen käyttävänsä.

Vai pitääkö tästä toimimattomuudesta alkaa kirjoitella julkisimmille keskustelupalstoille, kele! Tää Etäposti on ollut tällaiselle yksityisyrittäjälle yksi tärkeimmistä palveluista, täytynee vissiin alkaa siirrellä asiakkuuksia muille operaattoreille, vaikka pikkuisen kalliimmaksi tulee.

Korjaisivat edes http://saunalahti.fi/tuki/gsm/vo/ohjeemail.php#etaposti sivulle että "Saapuneet postit pitäisi tarkistaa 15 minuutin..."
SUURESTI !!!...ihmettelen myös sitä, että Saunalahden nettisivulla kohdassa "Tekniset tiedotteet" ei tästä ongelmasta näy mitään ! Vai onko muka niin, että kaikilla muilla 99,7% asiakkaista homma pelaa ?
Ei kuulu vastausta ei nettipalautteeseen. Ja kaiken lisäksi jouduin buuttaamaan tehdasasetuksille tämän koneen, niin ei ole alkuperäistä viestiä enää tallella. Sillä käsittelynumerollahan pitäisi kaikki seuraavat viestitkin laittaa.

No, tavallaan mun ongelma on ratkennut ton Gmailin avulla. Saan luettua kaikkien osoitteideni postit samasta paikasta. Mutta siltikin olisi kiva saada tähän asiaan joku selvyys. Hiljaista on Saunan päässä!  😠
Minä kyllästyin odottamaan ja siirryin Gmailin käyttäjäksi. Saunalahti pitäköön Etäpostinsa  😠
Kappas, nyt toimii hienoa!
Kokeilin tuossa ihan mielenkiinnosta oma.saunalahti.fi osoittessa ollessani että josko vaikka pelittäisi ja hyvin näytti nyt kelpaavan tunnukset ja salasanat. Ja testipostitukset kännykkä haki kuten silloin ennen!

Eli nyt pelittää...

Gmail ei muuten suostunut toimimaan LG-kännykän imapin (ei valittavissa noudettavan portin määrittelyä) kanssa, ehdin jo sitäkin vaihtoehtoa testaamaan.

Kappas, nyt toimii hienoa!
Kokeilin tuossa ihan mielenkiinnosta oma.saunalahti.fi osoittessa ollessani että josko vaikka pelittäisi ja hyvin näytti nyt kelpaavan tunnukset ja salasanat. Ja testipostitukset kännykkä haki kuten silloin ennen!

Eli nyt pelittää...



Juu, sain vihdoin vastauksen sähköpostiini tänään.Vain vähän yli kk kesti...Siinä luki: "Tekniikkamme kuittasi muutama päivä sitten tämän kauan jatkuneen etäpostiongelman korjatuksi". Ja näyttää toimivankin, en vain ymmärrä, miksei tästä(kään) ollut mainintaa häiriötiedotteissa!

Eipä tullut testatuksi enää viikkoon, kun Gmail kerta hoiti hommat ihan ok. Saa jatkossakin hoitaa  😉. -Tipsu
Minun kohdallani etäposti on ollut taas kuukauden päivät pois toiminnasta. Onkohan muilla sama ongelma?

Osallistu keskusteluun