Vastattu

Uusi Saunalahti Kotikuitu 100M ja kaapelimodeemi ei pelitä

  • 12 heinäkuu 2020
  • 2 kommenttia
  • 455 katselukerrat

Käyttäjätaso 1
  • Uusi keskustelija
  • 2 kommenttia

Hei! 

Otimme eilen Saunalahti Kotikuitu 100M liittymän sekä kävimme samalla ostamassa uuden kaapelimodeemin Elisan liikkeestä, jossa MAC osoite liitettiin modeemiin ja meille sanottiin, että netin pitäisi olla käyttökunnossa parin tunnin päästä kytkemisestä. Modeemissa vilkkuu UC/DS valo, mutta ONline valo ei pala. Olemme kokeilleet bootata modeemin, mutta ei näytä auttavan. Mikä avuksi?

 

T: Annika

icon

Vastauksen tähän kysymykseen jakoi Porkkana 12 heinäkuu 2020, 13:12

Pari tuntia on kyllä liioittelua. Mikäli kaikki on avattu ja ok. Taajuushaku kestää muutaman minuutin.

Varmastikin jotain sopimuksilla pielessä, kun noin kauan kestää.

Jätä soittopyyntöä maanantaille niin selvitellään.

Vikailmoitukset päivystää  tänäänkin.

010 190 240

Katso alkuperäinen viesti

2 kommenttia

Käyttäjätaso 5
Kunniamerkki +4

Pari tuntia on kyllä liioittelua. Mikäli kaikki on avattu ja ok. Taajuushaku kestää muutaman minuutin.

Varmastikin jotain sopimuksilla pielessä, kun noin kauan kestää.

Jätä soittopyyntöä maanantaille niin selvitellään.

Vikailmoitukset päivystää  tänäänkin.

010 190 240

Hei! 

Otimme eilen Saunalahti Kotikuitu 100M liittymän sekä kävimme samalla ostamassa uuden kaapelimodeemin Elisan liikkeestä, jossa MAC osoite liitettiin modeemiin ja meille sanottiin, että netin pitäisi olla käyttökunnossa parin tunnin päästä kytkemisestä. Modeemissa vilkkuu UC/DS valo, mutta ONline valo ei pala. Olemme kokeilleet bootata modeemin, mutta ei näytä auttavan. Mikä avuksi?

 

T: Annika

010 190 240 Tuonne  voi soittaa 24/7 kuuntelee ne robotin alkuhöpinät vain pois niin lopuksi vastaa oikea ihminen.

Osallistu keskusteluun